Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
goliat26

Rozrusznik i pompka spryskiwacza.

Polecane posty

Witam Was.

Mam do Was pytanko odnośnie pracy rozrusznika po dłuższym postoju (8-12 godzin). Jako, że powoli przychodzą mrozy to coraz częściej z rana mój rozrusznik muli jakby pracował już ostatkiem sił. Świece niby grzeją przez około 6-7 sekund (niby bo kable wyglądają tak sobie) po czym rozrusznik w naprawdę ślimaczym tempie kręci jakieś 5 razy i auto dopiero chwyta. Myślałem, że to akumulator więc wczoraj zmieniłem na akumulator brata (z minimalnie większą mocą rozruchową niż mój no i dużo młodszy) i dzisiaj z rana historia się powtórzyła. W czym może tkwić przyczyna? Po nagrzaniu auta rozrusznik kręci już OK. Czy kontrolka świec żarowych jednoznacznie wskazuje, że świece grzeją? Czy może być tak, że kontrolka się świeci a świece mimo to nie grzeją np z winy kabli.

Dodatkowo mam pytanko odnośnie pompki spryskiwacza. Ostatnio skończył mi się płyn i dopiero po ok. tygodniu dolałem dziś kupiony zimowy. Szyba brudna więc chce ją spryskać i...? Cisza... pompka nie pompuje, w ogóle jej nie słychać. Co dziwne przy próbie pompowania na MIDzie zamiast Rage pokazują mi się wtedy trzy kreski ( --- ).

Bezpiecznik od spryskiwacza (nr 14 z tego co pamiętam) sprawdzałem i jest OK.

Edytowano przez goliat26

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Więc do sprawdzenia rozrusznik. Świece - jeśli nie ma błędu tzn. checka - są OK i grzeją prawidłowo z tego co piszesz.

Zapewne zamarzł Ci płyn w instalacji spryskiwaczy. Ciepły garaż tylko pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zamarznięty płyn skutkuje tym, że pompka nawet nie ruszy? A te kreski na MIDzie? Rozrusznik to chyba tylko do regeneracji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jak ma ruszyć jak zamarznięta pompka? Do regeneracji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałeś rację @marcinek180. Płyn zamarzł w pompce i dlatego nie kręciła. Zastanawia mnie tylko dlaczego są te kreski na MIDzie podczas używania spryskiwacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie w jakiej funkcji pokazują się kreski? Wygląda na jakieś zwarcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po prostu jak używam spryskiwacza. Powiedzmy trzymam 2 sekundy manetkę i wtedy pojawiają się kreski na MIDzie. Puszczam i kreski znikają a pojawia się zasięg. Zaczęło się to wczoraj gdy używałem spryskiwaczy na przymarzniętej pompce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale tylko przy zasięgu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W sumie to nie sprawdzałem na innych... 99% na zasięgu mam włączone i tak z przyzwyczajenia nie przełączałem. Sprawdze dziś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...