Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

imperialista

Dziwny objaw-szarpanie. z22se

Recommended Posts

Witam was

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> mam bardzo dziwny problem z ktorym nie moge sie uporac wiec.. gdy zjezdzam z gorki regukuje np na 2 bieg,i chcac po zjezdzie na nim ruszyc auto szarpie, przyduszam pedal gazu ale i tak on swoje.Dopiero po 3-6 sec jedzie,Nie wiem w czym moze byc problem.Szczerze mowiac na trasie sie z tym nie spotkalem, Bardzo bym prosil o jakies sugestnie odnosnie tego problemu.Pozdrawiam.

Share this post


Link to post
Share on other sites

Nie do końca rozumiem po zjeździe z górki hamując biegami zatrzymujesz się w miejscu i ruszasz z dwójki, czy wytracasz prędkość dajmy to np. do 20km/h mając 2 bieg dodajesz gazu, a nim przez chwilę porzuca po czym zaczyna normalnie przyspieszać. Biorąc pod uwagę drugi przypadek to zachowanie podobne jak przy łapaniu lewego powietrza

Share this post


Link to post
Share on other sites

A błędy jakieś masz?

LPG masz?

Share this post


Link to post
Share on other sites

Nie,nie mam LPG : )Ale uwaga sprostuje wam teraz. Bo dzis na trasie to wyhaczylem wiec tak...jechalem sobie spokojnie 120km/h i jest zjazd pod malym nachyleniem wiec,nie zrzucam z biegu na jalowy tylko jade na 5 tce na biegu,bez gazu. Zjechalem do 90 km/h po czym sciskajac pedał gazu zaczal szalec "szarpac" Nie mial za malych obrotow,bo z 2jki przy 1,5 tys obr moze ruszyc bez problemu. I tak po 3-5 sec szarpania jechal dalej,ale nie ma zasady odnosnie biegu ,na kazdym biegu tak robi,dzisiaj sprawdzalemPo prostu jedziesz na biegu bez gazu ,dodajesz go i szarpie.. .Nie wiem co to moze byc, naprawde.. jestem wsciekly bo znowu cos.... myslałem nad sprzeglem ,ale co ma piernik do wiatraka. Rusza normalnie ,nie slizga sie sprzeglo.Bardzo prosze o pomoc..

Share this post


Link to post
Share on other sites

A swiece i filtry, w tym filtr paliwa kiedy wymienialeś? Podlacz interfejs diagnostyczny i sprawdz błedy

Wysłane z mojego LG-P710 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Siwy filtry wymienialem i swiece (ngk) w czerwcu,nie pamietam ile mial km przejechane,ale wczoraj pojechalem do inter cars"u kupilem nowy filtr paliwa,Knetcha zalałem 40 L 98..z mysla ze to cos da..ale to samo sie dzieje ,filtr powietrza mam filtrona. Sprawdzalem wczoraj jego stan ,pare meszek tylko na nim jest..a tak poza tym to czysty. Chyba ze da cos zmiana na lepszy to kupie. Ale rowniez czyscilem przepustnice i przeplywomierz ,z mysla ze to cos da.... i nic,swiece to samo ,czyste. Sikam w okolicach kolektora tym autostart z mysla ze ciagnie lewe powietrze... : /

Share this post


Link to post
Share on other sites

Sprawdź cewkę zapłonową, jeśli masz możliwość to podmień od kogoś, może po prostu kończy swój żywot.

Share this post


Link to post
Share on other sites

No wlasnie nie mam zbytnio... w lubuskim chyba nikogo z ta cewka nie ma na forum : /

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie ma takiej potrzeby

A OP-coma, Techa możesz podłączyć?

Cewka tak jak kolega pisze też może być. Dobrze by było dogadać sie z kimś kto ma sprawną i podmienić w celu zweryfikowania.

pozdro

Edited by siwy1538

Share this post


Link to post
Share on other sites

dobra sprobuje cos ogarnac,dzieki za sugestie.Mam nadzieje ze to co z tego pokroju wyjdzie..

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

spróbuj a nuż może coś się wyjaśni, może jakiś błąd będzie zapamiętany bo tak to przysłowiowe "wróżenie z fusów" i szkoda kasy na zakup ewentualnych części.

Share this post


Link to post
Share on other sites

A od jakiego czasu Ci się tak dzieje?? mi się tak działo po wymianie świec, okazało się że podczas przykręcania delikatnie pękła głowica w kanale świecy i sączyła się woda , zobacz czy nie jest mokro koło świec, do tego silnika są specjalne świece z półokrągłą podkładką.

Share this post


Link to post
Share on other sites

Wszystko jest dobrze,nie ma wody bylem teraz zagladnac. Ale nie pamietam juz bo po zakupie auta zmienilem swiece na NGK ,wydaje mi sie ze od tamtego czasu tak chodzil... ale juz chyba jestem za wrazliwy na punkcie tego motoru ... zamowilem cewke i kupie swiece GM orginalne bo innej mozliwosci nie mam : ( nie wie co mu dolega..

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Świece Boscha HLR8STEX to to samo co org GM

Pamiętaj że w tym silniku świece wkręca się tylko przy użyciu klucza dynamometrycznego z siłą 20 Nm bo głowice naprawdę lubią pękać są aluminiowe, a świeca ma gniazdo w kształcie stożka.

Share this post


Link to post
Share on other sites

I wkrecaj je tylko na zimnym silniku

Share this post


Link to post
Share on other sites

Podobno taki objaw może też dawać padający (zacinający się) EGR.

Pod względem lewego powietrza dolot sprawdzałeś oczywiście od przepływki do przepustnicy włącznie jak czytałem wcześniej z kolektorem

Share this post


Link to post
Share on other sites

Cześć Zobacz w tym temacie

Please login or register to see this link.

post #63

trzeba szukać, próbować, trzymam kciuki

Please login or register to see this image.

/emoticons/default_ok.gif" alt=":ok:">

Edited by siwy1538

Share this post


Link to post
Share on other sites

ja już problem pokonałem , wymiana pompy paliwa pomogła

Share this post


Link to post
Share on other sites

To nie wina EGR'u bo zaslepilem go,takze wymienilem swiece na GM'a i bez rezultatow

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> nadal chodzi "nierowno" tak jak i szarpie.. dzis przez to prawie sie zabilem : P dziwne to troche,bo kiedy jade i czarpie i zrzuce z biegu widze jak obroty epicko faluja.Oczywiscie przez chwile gora dol - gora dol i wszystko wraca do normy.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Cześć

A udało się Tobie zerknąć w temat co podlinkowałem w poście #18?

Kolega Michał1980XXX opisuje tam swoją walkę z Z22SE i ile $$ wydał za naprawy a usterką była "wada listwy wtryskowej benzyny, lewe powietrze dostające się przez uszkodzone uszczelniacze wtryskiwaczy".

Share this post


Link to post
Share on other sites

Tak,tak siwy zagladalem dzieki. Juz pol forum przeczytalem :/ w szukaniu przyczyny. A jak moge wykluczyc te wtryskiwacze? jak sprawdzic?

Share this post


Link to post
Share on other sites

wtryski można łatwo sprawdzić odkręcasz przewody paliwa i całąlistwe wtryskową która jest mocowana na 2 śrubach i najlepiej od razu wymienić uszczelniacze to są groszowe sprawy..

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Czytałem gdzieś na forum astry chyba w każdym bądź razie też dotyczyło silnika Z22SE i autor pisał, że po zatkaniu dolotu ręką zaraz za filtrem powietrza powodowało słyszalny odgłos ssania powietrza właśnie przy wtryskach

Edited by Krzysiekk884

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...