Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

popej

Odpalanie silnika - 2.2 direct

Recommended Posts

Cześć wszystkim!

Otóż niedawno kupiłem Signuma z motorem 2.2 direct. I teraz moje pytanie - zawsze rano czy po dłuższym postoju musi chwilę zakręcić (pokazane na filmie, trzeba troszkę podgłośnić

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ), jak silnik jest ciepły odpala trochę szybciej. Nie wiem czy robić coś z tym czy jest w porządku. Jedyne co wiem na dzień dzisiejszy, że wymieniane były świece, filtry oraz pompa wysokiego ciśnienia (obecnie siedzi continental).

Z góry dzięki za pomoc!

Film:

Please login or register to see this link.


Share this post


Link to post
Share on other sites

a nie bardziej cewki zaplonowe> mozliwe ze daja za słaby prąd na swiece zeby iskre wytowrzyc

Share this post


Link to post
Share on other sites

Nie zauważyłem wypadania zapłonów, nie świeci się żaden błąd na blacie. Jak wspominałem na ciepłym silniku kręci już krócej. Błędów z kompa nie odczytywałem, bo nie wiem czy po prostu nie przesadzam i może wszystko jest w porządku

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Dziwne, ze przy odpalaniu zapal sie ABS i ESP

Share this post


Link to post
Share on other sites

Hmm, pamiętam, ze w poprzednim aucie jak w czasie zapalania wariowały kontrolki to właśnie wina akumulatora była. Ale w tym wypadku to nie wiem.

Share this post


Link to post
Share on other sites

w 2.0T u mnie tez się zapalają te kontrolki i później gasną

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ja mam viki od nowości i co zimę jak temperatura spadnie to te kontrolki się zapalają podczas rozruchu i po chwili gasną

Share this post


Link to post
Share on other sites

U mnie odrazu przy odpaleniu gasnie ABS i ESP i jest sprawne testowałem

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...