Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
polacek

ciepły zacisk

Polecane posty

Witam.

Zauważyłem dziś ze lewy zacisk jest zimny tak jakby w ogole nie hamował, prawy gorący i felga cała felga czarna od pyłu. Przejmować się tym ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Raczej tak

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

tłoczek nie odbija, klocek się ściera, zacisk i felga się grzeje, więcej pali itp

rozebrać zacisk, sprawdzić stan gumek, przeczyścić, nasmarować gdzie trzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dlaczego tłoczek nie odbija klocków ? Zacina, przyciera sie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zacina, może guma wokół tłoczka ma dziurę, dostał się syf i się blokuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Być może już jest skorodowany i się zacina - bez rozebrania to można sobie wróżyć

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Może ktoś, kto poprzednio wymieniał klocki, nie wyczyścił prowadnic, nie sprawdził czy klocki luźno chodzą w zacisku - tylko wyjął stare, włożył nowe

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pewnie takiego oringu nie kupie tylko cały zacisk ? W srode bedzie cieplej to sie za to zabiorę moze odrdzewiacz pomoże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zestaw naprawczy wystarczy kupić, są tam gumki i uszczelki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mi jeden zacisk tak trzymał, że na światłach nie musiałem trzymać nogi na hamulcu sam stawał, po rozebraniu niestety okazał się tak skorodowany, że nie nadawał sie do naprawy, skończyło się na wymianie dwóch i odpowietrzaniu układu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dam znać co było przyczyną u mnie, jak pogoda pozwoli to jutro się za to zabiorę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam to samo - u mnie przyczyna to walnieta sprezyna, ktora "odbija" reczny, klocek blokowal tarcze

Edytowano przez ms84

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Niekoniecznie sprężyna. Sprawdź stan linek od ręcznego czy lekko chodzą. Muszą chodzić płynnie bez żadnych zacięć.

Ta sprężyna ma ograniczoną siłę więc jeżeli linki są przytarte to ona nie daje rady odciągnąć tłoczka od klocka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Linka wymieniona na nowa, zreszta wszystko sprawdzone bylo i po zamontowaniu dalej nie odbijal reczny ... po czym olsnienie, ogolnie sprezyna jest nie oryginalna i ktos ja wsadzil jako zammiennik, nie naciaga sie odpowiednio i przez to nie odbija, jest polowe chudsza od tej co dziala na drugim zacisku ... problemy z przegrzewaniem zaczely sie po odebraniu auta z ASO w Gorzowie, wiec zapewne barany robiac tyl zgubili sprezyne i wstawili cokolwiek

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_bad.gif" alt=":bad:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...