Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
krzys315

włącznik termiczny wentylatora

Polecane posty

Witam

Padł mi włącznik termiczny wentylatora w mojej viki gdyż ciągle pracuje pierwszy bieg. W związku z kupnem mam pytanie:

Jakie powinny być zakresy pracy tego włącznika w silniku x18xe?? Może mi ktoś podać jaki kupić prawidłowy??

Znalazłem parę wersji tego włącznika i już nie wiem. Dodam że teraz mam założony biały ale był on wymieniany więc nie wiem jaki był na początku.

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Numery Twojego wyłącznika wentylatora to:

90 506 498 – 13 41 042

100°C – pierwszy bieg wentylatora

105°C – drugi bieg wentylatora

Tu Masz opis, czujnik S88

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Pewny jesteś że to wina wyłącznika wentylatora?

Zdejm wtyczkę z niego przy pracującym wentylatorze, jeśli się wentylator nie wyłączy, to usterki szukaj gdzie indziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzieki Tasiol

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Znalazłem tez w katalogu EPSa że to ma być ten wyłącznik.

Obstawiam że to jego wina gdyż robiłem testy biegów przez zwieranie pinów we wtyczce i biegi wentylatorów były ok. Normalnie jak już włączy się wentylator to chodzi i chodzi. Wystarczy lekko puknąć - uderzyć w czujnik i wentylator się wyłączy. Przy kolejnym włączeniu sytuacja się powtarza.

Wydaje mi się że styki w wyłączniku się "kleją" i stąd ten problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...