Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
KristoffWR

Brak podświetlenia radia i klimatronika

Polecane posty

Witam

Podświetlenie radia jest powiązane z przełącznikiem świateł, który kilka razy wypinałem z wtyczki. Teraz nie działa mi podświetlenie radia i klimatronika podczas jazdy. Reszta przycisków świeci ładnie. Radio i klimatronik na pewno są sprawne - zapala się w nich podświetlenie podczas otwierania drzwi z kluczyka...po włączeniu zapłonu gasnie. Próbowałem wpinać i wypinać przełącznik główny świateł...teraz i on sie już nie podświetla, chociaz na pewno jest sprawny. Czy jest jakaś kombinacja/kolejność wpinania tego przełącznika, żeby on się "zalogował" poprawnie? Nie wiem, na włączonym zapłonie? wyłączonym, w pozycji zero, czy może na pozycyjnych? Zawsze po kilku/kilkunastu próbach takiego wpinania przełącznik świateł odzyskuje sterowanie swiatłami i swoje podswietlenie. Radio i klimatronik tez wypinałem - może to wtedy komputer złapał jakiś błąd, że nie działa to tak jak powinno?

Powtarzam, że te wszystkie podzespoły są na pewno sprawne - klimatronik i radio i przełącznik - świecą, ale tylko w określonych konfiguracjach (np przy otwieraniu auta z kluczyka) a później radio i klima gaśnie. Jakies sugestie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zdejmij klemę z aku na parę minut.Jak nie pomoże to do sprawdzenia przełącznik świateł/wtyczka od przełącznika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdz bledy, moze wyjdzie gdzes przerwany obwod.

Wysłane z mojego LG-P710 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...