Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
siwy7338

Problem z silnikiem

Polecane posty

Cześć jestem szczęśliwym posiadaczem vectry B z silnikiem 2.0 140km z instalacją gazową ową Vectre posiadam 2 miesiące i mam problem następujący gdyż samochód idealnie chodzi do temperatury 80 stopni Celcjusza następnie zaczyna strzelać tak jakby z tłumika przy dochamowywaniu i pojawia się kontrolka skrzyni bieg, silnika taka jak w linku

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

jeżeli ktoś coś wie na ten temat bądź miał podobny problem proszę o poradę.

P.S wiele osoób mówi że to świece zapłonowe ale czy to możliwe skoro na niskiej temperaturze chodzi normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak moga byc przewody . Albo jak strzela to moze dawka gazu za duza. Jesli swieci sie check to sprawdz bledy

Edytowano przez klopsik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kolego a cóż to za silnik tam masz pod maską bo jak żyję nie słyszałem o takim motorze w VB


Jak kontrolka się zapala to błędy odczytaj i już będzie z górki, bo tak na prawdę ta kontrolka jest od wszystkiego

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mój silnik to 1998,00 cm^3 100,00kw, a szczytanie błędów tylko w serwisie lub w aso czy warsztat czy jakoś samemu idzie się podłączyć z własnego sprzętu. Czyli muszę szczytać błędy, sprawdzić świce i kable. Gaz jest po regulacji więc ustawiony powienien być dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To jest silnik 2.0 136KM chyba ma oznaczenie X20XEV i jeśli się nie mylę to można samemu wywołać kod usterki

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest dokładnie jak mówisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kody usterek wywołasz sam, wystarczy zmostkować piny 5 i 6 w gnieździe obd pomiędzy fotelami (w rzędzie od strony fotela pasażera, licząc od lewej). Kody usterek "wymiga" Ci kontolka silnika ;-) Poszukaj na forum bo było o tym :-) A gaz w jaki sposób Ci regulowano, gazownik przejechał się autem czy zrobił to na autokorekcie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gaz mi akurat podłączył czujnik do wydechu podłączył do maszyny od gazu i do komputera i wyregulował.


Piątek więc miałem czas wykręcić swiece i zczytać kody więć świece były okopcone czarne ale sama elektroda była biała więc wyczyściłem je i ładnie wyglądają wsadziłem odpaliłem gra. Z kodów wynika że są dwa błędy nieprawidłowy sygnał z czujnika włka rozrządu, a drugi to usterka w układzie odpowietrzania zbiornika paliwa. Jeżeli będzie miał ktoś pomysły co dalej to proszę o podopwiedzi rozgrzałem go do 90 stopni celcjusza i było ok raz tylko "pierdnoł"


Poiadacze vectry zapytam jeszcze tak a może problem tkwi w przepustnicy ???


Drodzy Koledzy problem nadal jest dalej strzela i mam pytanie czy może być to zaszlamiony parownik lub zepsuty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Siwy a to się dzieje i na benzynie i na gazie czy tylko jak silnik jest na lpg?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pytanie jak kolega wyżej . Jak tylko na lpg to może zle wyregulowany gaz a parownik raczej nic nie ma do "wystrzałów" albo nie przepala paliwa albo za duza dawka paliwa

A bledy sprawdzałeś? Moze sonda lambda coś pokazuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...