Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Robinek

Problem z przednimi wycieraczkami - szybka praca

Polecane posty

Witam

Mam problem z przednimi wycieraczkami w Vectra C 2002 rok Z16XE manual.

Wycieraczki chodzą sobie tylko na najszybszym biegu - cały czas - nie pomaga jakiekolwiek strowanie manetką wycieraczek.

Pomaga tylko wyjęcie bezpiecznika.

Elektryka na 100 procent dobra przekaźniki OK , bezpieczniki OK.

Jakby ktoś pytał: przekaźniki wycieraczek są sterowane bezpośrednio z UEC - nie ma tam milimetra kabla , nie miał się kabel gdzie przetrzeć ani zewrzeć. Wkładam przekaźnik i od razu działają wycieraczki

Cała odczytywałem , programowałem TECH2

CIM pokazuje:

czujnik deszczu nieaktywny

czujbik deszczu praca wycieraczek szybki bieg !

Sterowanie manetką jest prawidłowe, każdy ruch manetki jest stosownie sygnalizowany przez TECH-a

Tak jakby czujnik deszczu którego nie ma - miał pierwszeństwo nad manetką.

Przeprogramowałem CIM-a też to nic nie dało. W czasie programowania wyskoczył błąd licznika(przyczyna opisana dalej)

Wyprogramowałem czujnik z REC-a (bo tam mu należne miejsce) - nic to nie dało.

a w UEC dane - czujnik deszczu komunikacja okay.

Czy ktoś kiedyś miał takiego zonka?

Najlepsze na koniec, po małym śledztwie polegającym na wyciągnięciu UEC a tam napisane białym markerem Vectra C 2.0 benzyna czyli ktoś już paluszki swoje w tym maczał - do kompletu jeszcze licznik z innym pinem, też był pewnie zmieniany

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> (i nie do końca zaprogramowany bo właściciel skarżył się że pokazuje mu brak oleju)

Stawiam na UEC , ale jak ktoś ma podobne doświadczenia proszę o podzielenie się wiedzą.

P.S. Na to wszystko Vectra bardzo mało jeździ, notorycznie ma niedoładowany akumulator - podejrzewam spadki i skoki napięć też mogły swoje zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

na ślepo uec strzelam

jakby co mam tanio na upchnięcie jak ci się nie pali

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki xpiracie za odpowiedź, prawdę mówiąc liczyłem na Twój udział w tym temacie.

Pozostaje tylko pytanie, UEC jest kodowany oplowskimi symbola np. EC, UR i tym podobne. Pytanie brzmi jaki powinien być właściwy w tym modelu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

podaj silnik /rok /xenon czy bix czy h7

Vectra C 2002 rok Z16XE po tym opisie każdy wejdzie teraz reszta światła jakie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Jakby co mam pod bixa i xenonka ale podejdą te też do h7

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Zapodaj fotę twojego uec od góry, bezpieczniki żeby było wszystkie widać

Edytowano przez xpirat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety fotę dopiero po 16 tej mogę zrobić.

Światła zwykłe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...