Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
maltinb

problem z ranny odpaleniem

Recommended Posts

witam wszystkich klubowiczow

mam problem ze swoja viki c 2.2 DTI 125KM rano i po dluzszym postoju ciezko odpala z rana nie zaskakuje odrazu na obroty tylko szarpie gdzies kolo 3-4 sekund pusza dyma potem jest ok wymienione swiece nowy aku filtr .nadmienie ze po odpaleniu i zgaszeniu i ponownym rozruchu na chwile pojawia sie symbol auta z kluczykiem. jak juz odpali to w ciagu dnia pali od strzala .prosze o powoc w zdjagnozowani mojego problemu doswadczonych klubowiczow

pozdrawiam i zycze powodzenia "maltinb"

Share this post


Link to post
Share on other sites

A czytałeś troszkę o zapowietrzaniu się choć trochę ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak czy siak sprawdziłbym ponownie świece i układ grzania wstępnego.

Nowe świece też się trafiają wadliwe

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

odepnij kabel od czujnika temp. na termostacie i zobaczysz

ja bym też obstawił na usterkę zapowietrzania się tak jak neo_82 pisze

Share this post


Link to post
Share on other sites

I odczytaj kod błędu

Share this post


Link to post
Share on other sites

Witam!

Podepnę się pod temat ponieważ u mnie też występuje problem z odpaleniem VC 2,2 DTI. Jeśli silnik jest ciepły odpala błyskawicznie. Natomiast rano, kiedy silnik jest wychłodzony lub występuje mróz -włącza się podgrzewanie świec i kręci i kręci i kręci ale za którymś razem załapie. Dzisiaj rano był mróz ok -7 stopni - włączyło się podgrzewanie świec i juz miałęm przekręcać kluczyk ale pomyslałem sobie, że delikatnie nacisnę pedał gazu - dosłownie minimalnie. Przekręciłem zapłon z minimalnie wciśniętym gazem i zapalił ekspresowo. W żadnym z moich poprzednich samochów nie wciskałem gazu przy odpaleniu! Czy ktoś z kolegów miał podobny przypadek?

Share this post


Link to post
Share on other sites

To nie ma wpływu - czysty przypadek. A o przyczynach problemu z odpalaniem poczytaj w dziale VB-SILNIKI DIESLA w przypietym temacie

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...