Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Ziemko

vectra 3.0cdti 184KM nie chce odpalic.

Polecane posty

Witam wszystkich Forumowiczow!

Mam problem, ktory dotyczy mojej vectry. Mam ja od 6 lat, ostatnio stojac na biegu "D" auto zaczelo sie telepac pozniej iczywiscie tryb awarjny i zero mocy.... Pomoglo czyszczenie przepsustnicy ( byla cala zasyfiala w sadzy i oleju). W dniu dzisiejszym problem sie powtorzyl a minelo jakies dwa miesiace, wiec znowu postanowilem ja przeczyscic, tylko tym razem lacznie z kolektorem ssacym ktory byl rowniez zawalony sadza i czarnym zaolejonym blotem. oczywiscie wszystko ladnie wyczyszczone rozpuszczalnikami itp. Po zlozeniu wszystkiego jak nalezy i probie odpalenia rozrusznik kreci a auto nie odpala, mianowicie slychac jak rozrusznik kreci ale nie ma charakterystycznego dzwieku ( nie wiem jak to opisac bo nie jestem mechanikiem ) rozkrecajacych sie tłokow, jest tylko gluch dzwiek krecocego rozrusznika, a z silnika nic. Dodam ze widac jak pasek przy kreceniu sie normalnie obraca....

Spotkal sie ktos kiedys z czyms takim ? co to moze byc?

Dodam ze auto ma 123800km przebiegu.

Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Poczytaj sobie tutaj

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

możliwe że to jest przyczyna


Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem rozwiazany, nie wiem czy nazwe to odpowiednio, ale silnik sie zapowietrzyl wg mnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...