Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

CytrusGTS

Przygasające światła,podświetlenie zegarów oraz wnętrza.

Polecane posty

Witam.Jestem niedługi czas posiadaczem Opla Vectry C GTS 1.9 CDTI 150km.

Niedawno zaczęła świrować elektryka.Podczas jazdy po skręceniu kierownicą zaczynają się gasić i zaświecać światła zewnętrzne jak i podświetlenie całego wnętrza samochodu.Po spuszczeniu nogi z gazu jak i na wolnych obrotach wszystko wraca do normy.Na dodatek po raz kolejny mam zwarcie na tranzystorze w module sterowania klimatronikiem(kostka pod silnikiem nadmuchu).Myślę,że ma to związkek z przygasającymi światłami. Dodam,że ładowanie z alternatora wynosi 15V co wydaje się być za duże.Może miał ktoś podobne problemy lub wie o co chodzi z taką awaria?

Z góry dzięki za odpowiedźi.

Pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mostek prostowniczy na alternatorze prawdopodobnie walnięty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak kiedyś miałem jak łożysko walnięte było

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odorek łożysko w alternatorze?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

kolego ja obstawiam mostek jak łożyska i rób czym prędzej bo coś ufajczysz jak dalej będziesz tak jeździł

Wie ktoś jakie łożyska idą do altka 1.9 cdti 120-105 A

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

xpirat właśnie już mi poszedł moduł sterowania klimą i nie wiedziałem od czego właśnie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> a czy trzeba wyciągać alternator do zrobienia tego mostka?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tak musisz wyjąć i szukaj regulatora

co do mostka kolega napisał a ja jak osioł przepisałem ale sam mostek tylko zmienia prąd w zmienny na stały czyli regulator padnięty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Już zrobione

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Regulator napięcia był do bani

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Dziękuję panowie za pomoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Pozdrawiam CytrusGTS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

odkopuję. Czy walnięty alternator, bądź łożysko (coś tam ładuje) może być przyczyną słabego świecenia świateł?

Dopiero za tydzień się tym zajmę, a dwie nocne jazdy czekają...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

podłączę się do tematu.

Mam problem z przygasającymi światłami zewnętrznymi. Podczas kręcenia kierownicą światła przednie przygasają jak również światła cofania. Ładowanie akumulatora jest w granicach 14,1V - 14,3V. Natomiast podczas kręcenia kierownicą spada nawet do 12,4V po czym wraca znowu do ok 14V.

Wiem, że było dużo tematów w tej kwestii ale proszę o sugestie co może być przyczyną i gdzie szukać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...