Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Witam.

Piszę temat, bo może się komuś przydać. Miałem problem jak w temacie. Auto czasami nagle gasło, czasami zaczęło nim szarpać, nie chciało odpalić,potem zapaliło i jechało normalnie. Naczytałem się forum. Kostki niebieskie, jak ruszałem nic nie pomagało, DPF i EGR Off, przepustnica czysta bez oleju, błędów zero, filtr paliwa nowy.

Problemem prawdopodobnie okazał się KABEL czwartego wtrysku. Zapaliłem auto w garażu i chodził normalnie. Ruszyłem kablem idącym do 4 wtrysku i auto zaczęło szarpać, jak mocniej zgiąłem kabel - gasło. Dokładnie takie same objawy jak wcześniej. Odizolowałem miejsce lutowania kabla kostki do wiązki, luty wyglądały dobrze "na oko". Rozciąłem kabeli połączyłem na nowo. Akurat nie miałem lutownicy, więc założyłem normalne styki "samiec-samica". Po tej operacji ruszałem kablem - objawy ustały. Być może powodem były zimne luty na łączeniu kabli. Muszę pojeździć trochę i zobaczymy.

VC z roku 2004.

Niestety nie rozwiązał się problem spadających czasami obrotów przy dojeździe do świateł. Normalnie wskazówka obrotomierza stoi w miejscu, a czasami dojeżdżam do świateł i spada do ok 500 i wskakuje na ok. 850

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:"> Czytałem kiedyś tematy, że winny jest EGR, ale u mnie jest wyłączony.

Edited by Pancer78

Share this post


Link to post
Share on other sites

A zaślepiony masz ten EGR czy tylko wyłączony?

Share this post


Link to post
Share on other sites

Odpięta wtyczka, ale czyściłem go zanim odpiąłem. Wszystko z nim było dobrze, wyglądał jak nowy. Mówisz żeby zamówić pełną i zaślepić?

Share this post


Link to post
Share on other sites

Narazie nie kupuj, wytnij nawet z puszki po piwie i sprawdz, jeżeli będzie lepiej to sobie zamówisz.

Share this post


Link to post
Share on other sites

Tak też zrobię. Może akurat trochę puszcza choć nie wygląda na to. Dzięki

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...