Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Seger

2.2 DTI y22dtr, dziwny problem odpalania

Recommended Posts

Witam serdecznie,

niestety nie posiadam Vectry B, ale najbardziej podpasował mi ten dział. Szukałem podobnego tematu do mojego jednak stricte z takim problemem nie odnalazłem.

Posiadam Astrę G Cabrio i jestem klubowiczem dwóch for Opla, jednak tam ilość użytkowników, która ma 2.2 DTI jest mała i nie możemy rozwiązać problemu, a dotychczas Wasze forum bez rejestracji rozwiązało kilka moich problemów z autem.

Do meritum:

- Astra II y22dtr

Sytuacja ma miejsce jak auto postoi dwa dni:

- pierwsze odpalenie: zapala się kontrolka świec, gaśnie, auto odpala, przejeżdżam 5 km, gaszę auto, chce znowu odpalić, przekręcam kluczyk, kontrolka od świec już się nie zapala, kręcę, kręcę, załapie po kilku razach, przejadę 15 km, gaszę auto, wracam po 5 godzinach, wszystko jest ok, spiralka od świec się zapala auto normalnie odpala.

Op com nie wykazuje błędów związanych ze sterownikiem świec etc, jedyny błąd to p1590, który mam od 3 lat i próbowałem już różnych metod opisanych na Waszym forum, aby go usunąć, nie udało się, latam z nim dalej

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

będę wdzięczny za jakieś sugestie, ewentualnie namiar na klubowicza/maniaka z Warszawy, który podejmie się naprawy, do auta podchodzę bardzo hobbystycznie i nie dam się dotknąć obcemu mechanikowi

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

z góry dziękuję.

cheers,

Seger

Share this post


Link to post
Share on other sites

Witam można założyć takie urządzenie które będzie włączało świece zawsze przy odpalaniu i problem zniknie.


Miałem podobny problem i tez szukałem rożnych rozwiązań bo w tych silnikach świece żarowe włączają się w temp. bodajże ok. 6 stopni jeśli silnik jest ciepły to wo gule się nie włączają tylko przy zimnym silniku przy tem. poniżej 6 stopni. Z tym urządzeniem zawsze mi się świece włączają i niema problemu z odpalaniem a to urządzenie niczemu nie przeszkadza.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

To prosze jak hobbystycznie.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Max220, Dziadek vec,

dzięki za odzew, narazie wolałbym uniknąć takiego rozwiązania.

miałem ten problem również w lato, gdy auto dłużej postało, jak już odpalił to z wydechu szedł biały dymek. Jak jest + 20 stopni to też grzanie świec ma znaczenie?

Dziś sytuacja była następująca:

- odpalił za strzałem z kontrolką grzania świec, potem brak kontrolki i nie odpalał, pokręciłem i załapał, przepaliłem go na s8, po godzinie wsiadam do auta, zapłon, brak kontrolki od świec, temperatura na zewnątrz 2,5 stopnia i normalnie odpalił, czy to kwestia tego, że silnik był w miarę ciepłyi nie trzeba było grzać świec, dlatego spiralka się nie zapaliła?

Ponawiam prośbę z pierwszego postu o namiar na klubowicza/mechanika/maniaka z Warszawy, który się podejmie diagnozy i ewentualnej naprawy.

cheers,

Seger

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

dokładnie, silnik nie zdążył ostygnąć przez godzinę

Share this post


Link to post
Share on other sites

Hejka, ja mam taki sam silnik i już pare lat temu

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> wgrałem nowszy soft ( przez serwis OPLA ) świece grzeją teraz nawet przy + 15 st

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Jeśli kontrolka nie swieci to wcale nie oznacza że nie grzeją

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> jak jest chłodno to zawsze czekam chwilkę po tym jak zgaśnie kontrolka ( czasem pusci dyma )

Możesz mieć jeszcze uwalone swiece

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Pozdro

Edited by krbaton

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...