Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

dandi13

1.9 CDTI 150 KM problem z rozruchem na zimnym i ciepłym silniku

Polecane posty

Witam !

Od kilku dni jestem posiadaczem Vectry z 2008 roku silnik 1.9 CDTI 150 km.
Mam problem z odpalaniem na zimnym silniku silnik nie załapuje za pierwszym razem dopiero za drugim lub trzecim zawsze jest tak że jak przestaje działać jakaś pompka czy kompresorek zawieszenia nie wiem co dokładnie ale dopóki to coś pracuje to silnik kręci ale nie odpala. Po odpaleniu silnika przez chwilę nie równo pracuje, nie kopci. Na rozgrzanym silniku też trzeba z 2-3 sekundy zakręcić żeby zapalił.
Myślałem że akumulator więć podłączyłem na noc prostownik i dalej o samo. Sprawdzałem ładowanie na komputerze pokładowym pokazuje 13,5 V.

Przy odpalaniu na zimnym silniku nie zapala sie żadna kontrolka od świec żarowych czy to dobrze ?

Wiem że jest podobny temat na forum jednak mój problem myśle że jest inny.

Proszę o pomoc co sprawdzić

Dzięki pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy czekasz aż zgasną wszystkie (te które powinny zgasnąć) kontrolki po przekręceniu kluczyka w pozycję 2 i dopiero kręcisz?

Podłączyłeś pod komputer by sprawdzić czy masz błędy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

podjedź do jakiegoś warsztatu niech zmierzą akumulator testerem

to, że naładowałeś nie znaczy ze trzyma parametry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Próbowałem tak że czekam aż zgasną i próbowałem od razu kręcić to na zimnym jak poczekam jest trochę lepiej ale na ciepłym lepiej nie czekać bo wtedy jest dużo gorzej.
Pod kompa nie podłączałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dla spokoju sprawdz tez dawki wtryskiwaczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dobra pojechałem dzisiaj do mechanika podłączył kompa, sprawdził akumulator.
Ja sie na tym nie znam ale powiedział że wszystko jest w porządku jedynie jeden wtrysk trochę słabszy ale mówił żeby sobie jeszcze tym głowy nie zawracać.
Zalecił regeneracje rozrusznika tylko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ktory wtrysk? Trzeci? Troche znaczy ile

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">? Pamieta kolega wartosc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pierwszy wtrysk jest słaby i ma dawke korekcyjną ok +2,5. Dzisiaj jeszcze sprawdziłem świece żąrowe i po ich wykręceniu złapałem się za głowę bo żadna z nich nie działa. Trochę się ucieszyłem na to odkrycie bo może uda się łatwo pozbyć problemu choć pewności nie mam. Nie wiem jeszcze o co chodzi z kontrolką świec żarowych bo zapala się tylko na jakieś 2 s a wydaje mi się że to za krótki czas podgrzewania. Może ktoś wytłumaczyć jak to działa czy świece są podgrzewane tylko jak jest tego potrzeba czyli np poniżej jakiejś temperatury ?

Edytowano przez dandi13

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...