Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Szymek_

Nie pali na cylinder?

Polecane posty

Witajcie.

Mam problem z falującymi obrotami, a ponieważ zaczął się on po wymianie uszczelek pod klawiaturą, jako winowajcę obstawiam uszczelki poniżej. Zamiast uszczelek dałem silikon, od tego czasu silnik nierówno pracuje, a po wyłączeniu słychać ulatniające się powietrze przez jakieś 3s. Mam pytanie: jakie te uszczelki kupić? Bo znalazłem w internecie zarówno papierowe jak i gumowe. I czy to może być przyczyna w/w zjawisk?

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

V-ka nie lubi lewego powietrza, bardzo nie lubi

potrzebujesz 2 uszczelki Elring: EL198050 - ok 39zł

I 3 uszczelki Elring: EL198060 - ok 21 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli razem 5 uszczelek, czy do wyboru dwie 3ki czy 3 dwójki?


Up! Panie/Panowie, potrzebuję tego pilnie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">


Serio? Nikt nic nie wie? ...

Edytowano przez Szymek_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witaj, mam ten sam silnik 2 uszczelki pod klawiature jedna uszczelka pod kolektor srodkowy. Uszczelka czuli guma i plastikowa "podpora"? Nie wiem jak to nazwać ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uszczelki pod pokrywy zaworów czyli potocznie klawiatórę załóż porządne np Erlinga nr produktu EL104080 koszt sztuki to ok 45 zł , nie zapomnij do tego kupić uszczelek pod szpilki EL212610 koszt ok 1.5 za szt.

Potrzebujesz 2szt uszczelek pod pokrywy oraz 16 pod szpilki.

Natomiast co do samych objawów, uszkodzone uszczelki pokryw zaworów raczej nie mają szans wpłynąć na nierówną pracę silnika, pokrywa zaworów osłania jedynie wałki oraz układ smarowania górnej części rozrządu, ewentualnie może Ci się lać olej, nic więcej.

Jeżeli masz nierówną pracę to gdzieś masz nieszczelność w układzie dolotowym bądź też czegoś nie podpiąłeś.

Co do uszczelek kolektora ssącego oraz baranka, na ogół nie ulegają one uszkodzeniu więc raczej tutaj bym nie szukał problemu, na ogół padają łącznika baranka czyli te gumowe rurki łączące podstawę kolektora z rurami wydłużającymi fazy dolotu..

Zdejmij baranki, ściągnij te gumy powyginaj na boki i zobacz czy któraś nie jest pęknięta, na aucie ciężko jest to zweryfikować, druga sprawa to czy masz założone wszystkie opaski na te gumki, nie jakieś z supermarketu tylko oryginalne albo klamry śrubowe, jeżeli inne to tu możesz mieć przejścia. Te gumowe łączniki raczej nie występują w formie zamienników a jak już to w chorych pieniądzach więc ewentualnie szukaj po szrotach albo u chłopaków z forum którzy ściągają auta.

Co do samych uszczelek pod podstawkę kolektora to nie muszą być jakieś markowe, to raczej nie klęka nie niszczy się więc

Strona wewnętrzna szt 2

np torpan o nr hp 206597 koszt sztuki ok 16 zł

strona zewnętrzna szt 3

np reintz nr kat 713424200 koszt sztuki ok 32 zł

Zanim zaczniesz kupować uszczelki upewnij się że masz wszystkie podciśnienia podpięte, wszystkie kostki od mutliramu oraz czy nie ma dziury na łączniku pomiędzy filtrem a przepustnicą, tutaj na ogół bywa problem w vałkach.

Pzdr.

Zagadaj z odorkiem ma duże zniżki w hurtowniach więc pewnie byłby w stanie załatwić Ci taniej te graty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czekając na właściwe odpowiedzi wziąłem się do roboty i okazało się, że te uszczelki kolektora ssącego mam. Ino podczas ostatniej pracy tam dałem za dużo silikonu, wszędzie gdzie się dało - mimo tych uszczelek - i dwie uszczelki się obkręciły

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Założyłem je właściwie, nie dawałem już silikonu w ogóle i teraz obroty trzyma idealnie - problem lewego powietrza rozwiązany.

Natomiast... wolno wchodzi na obroty od 700-1500 obr/min. Potem jest ok. Strasznie uchodzi powietrze z zaworu EGR. Po wyłączeniu silnika słychać te ulatniające się powietrze właśnie z EGRa... podmieniałem już 2 inne sztuki i to samo. Wczoraj uszczelniłem EGR i łączenie z rurą, zobaczymy dzisiaj czy coś się zmieniło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A po co Ci on?? Zaślep go

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Zrób jakąś podkładkę z blachy i wstaw między EGR a rurkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zaślepiłem, nic to nie dało. I nie wiem teraz czy to normalne, żeby z niego tak powietrze uchodziło. Bo ogólnie sprawny, błędów nie ma, jednak zaślepiony tak samo jak i nie - bez różnicy.


No niestety... mimo uszczelnienia nadal słychać wyraźny wylot powietrza po wyłączeniu silniku (na pracującym z resztą też) z EGR... albo z bliskiej okolicy. Tak powinno być?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Szymek_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zobacz za akumulatorem podciśnienia czy wężyk się nie zsunął

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odnośnie uszczelki pod klawiaturą:

Jaka orientacyjnie ilość oleju może się wydostawać z uszkodzonej uszczelki ?

Silnik mam delikatnie mokry na całej długości z przodu. Nic nie kapie, nie mam śladów pod autem, ani w niższej części bloku silnika.

Obecnie bierze mi jakieś 300ml na 1000km. Jest szansa, że 1/3 z tego idzie przez walniętą uszczelkę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przy 300 ml na 1000 km miałbyś zalany silnik do samego dołu. Miałem wyciek 300 ml na 5000 km to silnik zalany był razem z płytą osłaniającą.

Edytowano przez mariuszpk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli jednak czeka mnie wymiana uszczelniaczy zaworowych...no trudno

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Chcę zejść do tych 100ml/ 1000km

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie... nie chcę śmiecić i zakładać nowego tematu, więc piszę tutaj.

Mam nieszczelny zawór EGR, dokładnie w miejscu zaznaczonym na czerwono na obrazku. Próbowaliśmy to dzisiaj z kolegą naprawić, niestety zerwał się gwint, właśnie ten zaznaczony. Pytanie - dać komuś, kto zakuwa węże, niech coś radzi? Czy wymienić rurkę? Bo wiem, że ciężko się do niej dostać z tyłu... Kolejno: czy da radę jakoś odłączyć ten EGR czy coś, żeby sondy lambda działały poprawnie? Czy można jakoś te sondy lambda "ominąć"?

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wyjąć i tak musisz, czy do wymiany czy do naprawy. Możesz też zaślepić tą rurkę i rurkę od kolektora ssącego a egr'a wsadzić gdzie chcesz, ważne aby był podłączony do wtyczki i zabezpieczony aby nic nie dostawało się do środka. Nie wiem czy można kupić emulator egr'a i całkowicie się pozbyć tego dziadostwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Emulator taki jak do X16XEL powinien się nadać bo schemat tego zaworu jest taki sam więc parametry będzie miał raczej też bardzo podobne albo takie same.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli by się nadał to tylko zaślepiasz z obu stron i po problemie. Może ktoś kto takie coś kombinował będzie wiedział czy to działa

Edytowano przez cichy117

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zaślepić tą rurkę to nie problem, ale jak wtedy sondy lambda? O to mi najbardziej chodzi. Bo teraz przy uciekającym powietrzu sondy wahają się 150~200mV. A samochód chodzi jak traktor, dosłownie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zrób szczelnie a będzie dobrze. Ja mam "standardową" Zaślepkę z puszki pod zaworem i jest ok. Jeśli sondy dalej nie będą pracować to szukaj lewego powietrza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie lewego powietrza nie mam w silniku, obroty trzyma idealnie. Leci mi tylko z tej nakrętki co zaznaczyłem na obrazku. To nie jest tak, że sondy dostają info właśnie z EGRa? Zawór zaślepiałem, podkładką, powietrze i tak uciekało, z tej zakrętki właśnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uciekały spaliny. Egr ma za zadanie puszczać spaliny do dolotu do ponownego spalenia. W prawidłowym działaniu praktycznie nie ma to nic wspólnego z odczytem sond. Mi też się wydawało że nie ma lewizny a sondy stały podobnie jak u ciebie. Pryskałem plakiem i obserwowałem pracę sond. Jak trafiłem na nieszczelność to sondy szły w górę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dobra, spróbuję, jutro zaślepię rurkę przy kolektorze. Jeśli się nie poprawi, to padły sondy...

Edit://

Chociaż wydaje mi się, że sonda lambda ma dużo wspólnego z EGR

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Ale mogę się mylić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Szymek_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam całkiem zaślepiony EGR, tzn mam blaszkę wstawioną między kolektor ssący a rurkę prowadzącą do EGR-a i jeszcze blaszkę pomiędzy dwiema częściami EGR-a. Tylnej rurki wcale nie mam, bo mam kolektory z 3.2 i wszystko działa bardzo dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok dzięki, a co wtedy ze spalinami, które nie wrócą? Będą latać po kolektorze?

Druga kwestia, czy jest ktoś w stanie mi wytłumaczyć, dlaczego teraz sonda wariuje, kiedy są przedmuchy, a jak niby rurka jest zaślepiona sonda pracuje normalnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Spaliny idą najnormalniej w wydech. Sonda pokazuje ubogo bo część spalin ucieka bokiem albo jak pisałem wcześniej, masz lewe powietrze i rzeczywiście jest uboga dawka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To może tak, bo nie wiecie chyba o co mi chodzi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Czy sonda będzie działać poprawnie, jeśli w ogóle nie dostanie spalin? Mam na myśli zaślepienie rurki EGR.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...