Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Mirekkk

vectra c 1,8 gasnacy silnik

Recommended Posts

Witam przepraszam , ze tak odrazu z buciorami wchodze ale mam problem .

Niedawno kupiłem Vectre C niby wszystko jest ok zrobiłem juz 100 km i zaczeły sie problemy typu gasnacy silnik

Zapalam silnik bez problemu wszystko jest ok robie moze 10 metrów i nagle silnik zostaje wyłaczony musze wyjac kluczyk i ponownie zapalic silnik

jesli kluczyka nie wyjme to nie mozna uruchomic ponownie silnika .

Prosze o pomoc co moze byc powodem

aaa najwazniejsze zawsze pojawia sie inna kontrolka ale zazwyczaj kierownica z wykrzyknikiem

Share this post


Link to post
Share on other sites

Tylko podpiąć pod kompa i sprawdzić błędy. Jak byś był z Piotrkowa to w tej kwestii mógł bym pomóc

Share this post


Link to post
Share on other sites

Tak zamierzam zrobic ale czy to pomoze ?

30 minut temu zrobiłem samochodem 4 kilometry i owe problemy sie nie pojawiły .

Juz sam nie wiem co o tym sadzic

Share this post


Link to post
Share on other sites

moga to byc objawy padajacego cim-a

Share this post


Link to post
Share on other sites

elektroniczny moduł w kierownicy z którego wystają manetki kierunków i wycieraczek

wpisz w gogle CIM opel

Share this post


Link to post
Share on other sites

ok dzieki juz wiem ale mam nadzieje , ze nie poniewaz dopiero kupiłem Vectre a to ustrojstwo kosztuje 700 zł


Panowie ale ciekawi mnie jeszcze jedno ?

Wsiadam rano po nocy w samochód pali bez problemu po 5 minutach pojawia sie kierownica z wykrzyknikiem samochód gasnie i tak jeszcze raz

Potem uruchamiam samochód i juz bez problemu moge jezdzic bez zadnych niespodzianek

Skoro to by był uszkodzony cim to problem pojawiał by sie non stop a tutaj widac jak sie auto rozgrzeje problem znika

Prosze rozszyfrujcie co to moze byc

Share this post


Link to post
Share on other sites

Wlasnie byc moze Cim zimne luty. Podlacz pod kompa to wszystko będzie jasne

Wysłane z mojego GT-I9305

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie prawda. Albo zrób jak radzimy albo rób po swojemu i ....

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Sterownik i tak będzie pamiętał błędy

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak masz racje poniewaz dzisiaj odstawiłem vectre do mechanika (rozrzad , ) i przed sama brama padł nie było mozliwosci aby odpalic silnik .

Nastepnym krokiem po wymianie rozrzadu bedzie komputer , mam nadzieje ,ze to bedzie tylko usuniecie błedów nic pozatym.

,,RESET dzieki za twoj komentarz niesamowity uwazam , ze forum ma pomagc a twoja gadka jest ... ,,

Share this post


Link to post
Share on other sites

zyj w blogim perzekoniu ze skasowanie bledow wystarczy, reset ci dobrze napisal

Share this post


Link to post
Share on other sites

ok. w srode jade na kompa i chciałbym abyscie sie mylili bo jesli nie to kolejne 500 w plecy

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Dlaczego 500 w plecy?

Share this post


Link to post
Share on other sites

Ja kupowałem cima nowego,

koszt w ASO bez rabatu to 840zł plus wymiana w własnym zakresie.

Share this post


Link to post
Share on other sites

ja tez naprawiałem swojego i jedynie co to wymieniłem czujnik na drugi. kabilitacje zrobiłem sam. koszty 0 bo Cima miałem drugiego od kolegi

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie próbowałem gdyż nie uznaje półśrodków

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

bo słyszałem , ze jesli jest to wersja xr z 2002 r to porazka i duze koszty


Please login or register to see this quote.

jasne rozumie ale koszty ?

Share this post


Link to post
Share on other sites

jest widocznie nie szukałeś na forum o nim i nie czytałeś. znajdź przeczytaj a wszystko stanie się proste. U Ciebie z objawów raczej będzie inna sprawa niż u mnie z czujnikiem

Share this post


Link to post
Share on other sites

No właśnie miałem cima xr

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...