Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Devil_Peter

Brak świateł cofania - ciężki problem

Recommended Posts

Witam. Mam nietypowy problem z brakiem światła cofania. Sprawdziłem:

1. Czujnik - przejście po wciśnięciu jest

2. Żarówki - zmienione

3. Wtyczka - zwarłem piny ale lampy nie zaświeciły. Zmierzyłem napięcie na pinach i jest 12V więc prąd idzie.

4. Bezpiecznik 29 - wykluczony bo oświetlenie wewnątrz, wskaźniki i awaryjne działają. Światła mijania i kierunkowskazy z tyłu także działają.

Proszę o pomoc, co jeszcze można sprawdzić?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

znakiem tego masz gdzieś przerwany obwód

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Właśnie, tylko gdzie szukać?

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:"> Które miejsca po kolei sprawdzać, którędy idą kable?

Share this post


Link to post
Share on other sites

Za światła cofania odpowiada bezpiecznik nr 38 jest on wspólny dla między innymi obrotomierza, klimatyzacji i wyświetlacza, dla pewności sprawdź go.

Zasilanie na czujnik wstecznego podawane jest z tego co pamiętam z głównego przekażnika po zapłonie, do czujnika dochodzą dwa kable, jeden zasilany po zapłonie oraz wyjściowy idący do kabiny, w momencie wbicia wstecznego zamyka się obwód na linii przez co sygnał idzie na światła złączem x1 pozycja nr 18 kolor biało-czarny i dalej progiem po stronie kierowcy aż do lamp z tyłu, nie ma innych kości po drodze.

Często się zdarza że śniedzieją piny w tym złączu, sprawdź czy tak się nie stało w Twoim przypadku, zwarcia raczej nie masz bo byś nie miał napięcia albo bardzo mizerne, musi to być przerwa w obwodzie.

Tutaj masz schemat złącza x1

Please login or register to see this link.

Edited by JarekS

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Wielkie dzieki JarekS. Czyli jeżeli wpiąłem miernik w te 2piny w kostce i mam 12V to znaczy, że prąd ze stacyjki dostaje czyli obwód sie zamyka.

Może przewód powrotny co idzie do świateł zwiera po drodze do masy?

W wekend sprawdze tą kostke i napisze jaka jest sytuacja.

Share this post


Link to post
Share on other sites

Jak by przewód powrotny zwierał do masy to by się przepalił bezpiecznik a w dodatku nie było by napięcia, gdyż zwarciem doprowadziłbyś do zaniku potencjału.

Masz gdzieś przerwę w obwodzie.

Share this post


Link to post
Share on other sites

Problem rozwiązany, winny jest czujnik mimo, że po recznym jego wciśnieciu przejście jest ale trzeba mocno wciśnąć. Piny w kostce zwierałem przy pomocy miernika (nastawiony pomiar natężenia) i nie świeciło a jak zwarłem kawałkiem drutu to światła działają bez zastrzeżeń. Możliwe, że piny we wtyczce też nie kontaktują więc warto je przeczyścić. No i oczywiście czujnik nowy, wybór padnie raczej na Febi

Edited by Devil_Peter

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...