Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
dinoq1w2e3r4

pukanie/szarpanie

Polecane posty

jak by bylo malo pojawil sie nowy problem. w czasie przyspieszania, gwaltownego, auto zachowuje sie jakby jechalo po plytach betonowych, jest takie jakiesz pukanie ciche i delikatne poszarpywanie. jak na moje oko to nie silnik tylko cos z przeniesieniem napedu, czy ktos sie z tym spotkal. dodam ze to 2.0 turbo 4x4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z przodu czy z tyłu dochodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

chyba z tylu ale 100 procent nie dam, nie mialem czasu pojezdzic i posluchac, choc to bardziej czuc niz slychac mam wrazenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak z tyłu to chyba szarpać może tylko coś z napędu 4x4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zagadaj do MIR'a - on miał problemy z dołączanym 4x4 w swojej Insigni. Może miał podobne objawy. U niego ASO dość długo walczyło z problemem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak on ma dokladnie MIR bo nie moge go znalezc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MIR . Pisałeś u jiego w temacie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

faktycznie a w wyszukiwarce mi nie znalazlo. dzieki

Moje auto od wczoraj stoi w ASO drapali się cały dzień po glowach i wyczytali gdzieś że trzeba zresetować moduł ABS słyszał ktoś o tym?????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie słyszałem.I ciekawe co ma wspólnego moduł abs z szarpaniem i pukaniem tyłu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no wlasnie niewiem, moze abs sie zalacza przy przyspieszaniu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wówczas musiałby być uszkodzony jakiś czujnik , a to sypałoby błędami. Przynajmniej tak myślę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...