Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

GanioS

Kontrolka ciśnienia oleju gaśnie z opóźnieniem Z18XER

Recommended Posts

Witam.

Nie dawno wymieniłem olej w mojej Viki i zauważyłem że podczas uruchamiania silnika po dłuższym postoju kontrolka ciśnienia oleju gaśnie po około 3 sekundach. Dodam że na ciepłym gaśnie od razu. Olej jaki wlałem to Mobil 1 new life 0W 40, zgodny z normą GM-LL-A-025. Wcześniej właśnie nie przyglądałem się temu czy też tak się działo. Szukałem już tutaj na forum jakiś odpowiedzi ale nie było konkretnej, jedni mówią że to normalne, czujnik może być zepsuty lub pompa oleju się kończy. Jak to u Was wygląda??

Pozdrawiam!

Share this post


Link to post
Share on other sites

Mam ten sam silnik. Jutro rano sprawdzę i dam znać jak jest u mnie.

Share this post


Link to post
Share on other sites

Dobrze, to czekam na wynik Twojej obserwacji.

Share this post


Link to post
Share on other sites

Witam a u mnie ta kontrolka wogóle sie nie zapala po włozenia kluczyka do stacyjki .Co moze byc powodem czyzby sprzedajacy chciał cos ukryc i odłaczył ta kontrolke .

Zrobiłem juz samochodem od chwili kupna 100 km mam nadzieje , ze nie załatwiłem silnika ? jesli nie ma smarowania .

Prosze o sugestie .

Share this post


Link to post
Share on other sites

Jeśli nie ma smarowania to kilka km go zabije

Jeśli nie ma smarowania to kilka km go zabije

Share this post


Link to post
Share on other sites

Znalazłem film na YouTube który pokazuje o co mi chodzi, jak widać gdy włączy się silnik widać że są obroty silnika czerwona kontrolka oleju świeci się jeszcze ok 3 sekundy.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

U mnie jest tak jak u ciebie. Kontrolka świeci się chwilkę po przekręceniu kluczyka.

Edited by CHRISTOF

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Bez paniki mogła się spalić żarówka

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

A co do kontrolki to nie będę się teraz zakładał ale u mnie chyba też świeci się chwilę po odpaleniu. Wydaje mi się że ten typ tak ma

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Dobrze już jestem spokojniejszy! :-)

Share this post


Link to post
Share on other sites

Czesc

W Z18XER tak jest dokładnie kontrolka od poziomu oleju gaśnie po 2-3 sec po staniu auta całą noc i to jest prawidłowo - tu w oplu wszystko ma swój określony czas reakcji jak zauważyłem - nawet z opóźnieniem wskazówka od poziomu paliwa pokazuje prawidłową wartość jak zatankujecie od zapalonej rezerwy - ta marka już mnie nie zaskakuje i nic nie dziwi

Share this post


Link to post
Share on other sites

Witam,

w odpowiedzi na temat:

U mnie kontrolka się nie zapala (pomijając problem z odpaleniem), auto ma problemy po 15h przestoju, aktualne temperatury nie mają wpływu na odpalanie. Ale kontrolka świeci jakąś część sekundy po przełączeniu kluczyka na zapłon (3cia pozycja).

Edited by korn_8
Wyszczególnienie tematu wątku, by nie rozpoczynać offtopic.

Share this post


Link to post
Share on other sites

Jakie błędy w komputerze są zapisane? Na filmiku widać auto z kluczykiem co wskazuje na jakiś zapisany błąd/błędy w pamięci komputera.

Share this post


Link to post
Share on other sites

Jak dla mnie to masz problem z cewką. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...