Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
duzyyy

Ikona samochodu z kluczem

Polecane posty

Witam, jestem świeżym użytkownikiem forum.

Kupiłem jakiś tydzień temu Vectrę C 2003 r 1.8 i mam taki problem. Po dwóch dniach chwile po uruchomieniu silnika, zaświeciła się ikona samochodu z kluczem po około 2 minutach zgasła i jeszcze raz zaświeciła się na 2 minuty potem zgasła i był spokój. Po podpięciu do komputera nie było żadnych śladów po błędzie. Wczoraj sytuacja miała miejsce ponownie. Co to może być? Proszę o pomoc. Dodam jeszcze, że między tymi dwoma incydentami wymieniłem pompę paliwa, ale wydaje mi się że nie ma to nic wspólnego bo działo się to przed i po wymianie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie ma możliwości żeby komputer nie odczytał błędów. Czym skanowałeś błędy? Pompę wymieniałeś przy okazji czy miałeś do tego jakiś powód?

A tak w ogóle coś się dzieje z samochodem? Czy chodzi normalnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pompe wymieniłem bo siadła i nie dało się odpalić. Mechanik stwierdził, że to pompa i po wymianie samochód ożył. Komputer był podpięty przez mechanika i stwierdził, że żadnych błędów nie ma. Silnik chodzi normalnie, wydaje się być wszystko w normie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro jesteś świeży to powinieneś zapoznać się z jakimś regulaminem bo takowy obowiązuje na każdym forum o różnych tematykach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Dział Pisanie na forum

A żebyś nie napisał ze szukałeś i znaleźć nie mogłeś dam Tobie linka z przed pary godzin ci nie znaczy ze to jedyny temat z tym zagadnieniem

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No tak, zgadzam się jest dużo postów na ten temat tylko nie udało mi się znaleźć konkretnie takich objaw jak u mnie. Czyli rozumiem, że jedyną radę jaką mogę dostać to podpięcie pod komputer?


Mam odczyt z komputera. Wadliwy drugi stopień wentylacji. Dziwi mnie to ponieważ samochód wczoraj wieczorem był raczej stosunkowo chłodny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...