Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
MichałR

Piszczenie na nowych hamulcach

Polecane posty

Cześć

Zastanawiam się co może być powodem piszczenia przy hamowaniu. W sierpniu wymieniłem klocki plus tarcze. Od października zaczęło mi piszczeć przy hamowaniu. Chodzi o przód. Na nowych hamulcach zrobiłem już spokojnie ponad 1000 km. Samochód co prawda w okresie września był minimalnie użytkowany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po takim przebiegu wszystko powinno się już dotrzeć więc chyba po prostu wina rodzaju klocków/tarcz. Jakie kupiłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

taki zestaw kupiony bez udziwnień i kombinacji, zakładane w warsztacie

Edytowano przez MichałR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja bym proponował jeszcze raz zdemontować i zmontować. Prawdopodobnie coś się wzbudza (drga z wysoką częstotliwością) i stąd to piszczenie.

Edytowano przez OpTo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie przypaliłeś klocków/tarcz?? Wyciągnij klocki i na drobnym papierze ściernym na najlepiej szkle przetrzyj je powinno pomóc. Swoją drogą też miałem klocki Boscha i po kilkudziesięciu tysiącach je wymieniłem na ATE bo tez zaczęły piszczeć i papier ścierny nie pomógł.

Pozdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Klocki Boscha lubią piszczeć i w moim subiektywnym odczuciu bardzo pylą. Spróbuj rozebrać ponownie, porządnie oczyścić zacisk i klocki w punktach styku, zastosuj smar miedziowy (tylko okładzin nim nie smaruj

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> ) zarówno w miejscu, w którym klocek porusza się na zacisku jak i w miejscu styku z tłoczkiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam tak samo - tarcze ATE, a klocki TRW = piszczy czasami jak stary autobus

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...