Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
albert590

problem z biegiem jałowym,gaśnie na luzie X16XEL

Polecane posty

Witam,od niedawna posiadam vectre b z 98r z silnikiem X16XEL i gazem sekwencyjnym stag 4 plus.Podczas kupna auta usterka nie wystepowała lecz po tygodniu auto zaczeło świrować,a mianowicie posiada dwie nietypowe usterki.Podczas jazdy na gazie,gdy wrzucam luz lub wcisne sprzęgło(np.jak dojeżdżam do skrzyżowania) poprostu potrafi zgasnąć,wtedy gdy chcę ponownie uruchomic auto silnik kreci dosc długo,po czym odpala.Zaznaczam iż usterka ta występuje średnio 2 razy w tygodniu.Druga usterką jaka wystepuje jest inna sytuacja a mianowicie gdy przyjade rozgrzanym autem ,zgasze samochód i chcem ponownie odpalić po ok 10 minutach(gdy temp silnika spadnie do ok 75- 80 stopni) auto odpala i odrazu gasnie(gdy dodam lekko gazu po odpaleniu to juz nie zgasnie i bd normalnie pracować.Byłem u gaziarza gdyz myslałem ze jest to problem z lpg.Po podpieciu gazu pod komputer wszystko jest ok.Gaziarz mowił ze prawdopodobnie jest to problem z przepustnicą.Bardzo proszę o pomoc,bede bardzo wdzięczny,Jestem nowy na forum więc prosze o wyrozumiałość

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jutro go zdemontuje,i przeczyszcze lecz zastanawia mnie to że obroty nie falują


a czy można sprawdzić silniczek krokowy miernikiem?


Witam,wymieniłem krokowca na org. używke,wyczysciłem przepustnice jest dalej to samo gasnie na luzie(na gazie),wczoraj zauwazyłem ze dzieje sie to podczas hamowania,juz zgłupiałem(serwo mu wszystkie powietrze zabiera

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_unsure.png" alt=":unsure:"> ),prosze o pomoc juz mam dosyc siedzenia w garazu i gdybania.......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...