Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

marek1225

Głośne pukanie z przodu

Recommended Posts

Witam Vectra c polift kombi 1.9cdti z amortyzatorami IDS

problem jest w tym że nie potrafię zdiagnozować dosyć głośnego pukania z przodu auta strona kierowcy

pukanie występuje na nierównościach i jest dosyć głośne

byłem dwa razy na stacji diagnostycznej i nic nie potrafią znalez

może ktoś miał podobny przypadek

Share this post


Link to post
Share on other sites

Zacznij od łączników stabilizatorów

Share this post


Link to post
Share on other sites

najczęściej to własnie łączniki stabilizatora klepią na przodzie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

zgadza się ale nie sądzę aby tego na stacji nie sprawdzili, ja bym sie przyglądną sanki i posprawdzał wszystkie śruby ewentualnie obsady amorków

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

wszystko było sprawdzane drążki, końcówki ,wahacze ,był mały luz na drążku kierownicy ale po wymianie jest to samo

auto było badane nawet na trzepakach dla aut ciężarowych

a o co chodzi z tymi sankami

Share this post


Link to post
Share on other sites

Grzegorz opisywał to kiedyś w tym temacie

Please login or register to see this link.

sanki - post 23

Share this post


Link to post
Share on other sites

w moim przypadku objaw pukania przy zmianie biegów nie występuje

u mnie jest tak ze jadę na 1 biegu powolutku po nierównościach i wtedy dochodzą głosu pukania

Share this post


Link to post
Share on other sites

A gumy stabilizatorów kiedy wymieniałeś?

Ewentualnie sprawdź czy któryś ze zwojów sprężyny się nie ułamał. Czasami też uszkodzona poduszka kolumny Mc daje efekt stukania.

Edited by james007pl

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Stawiam na łącznik stabilizatora.

Pobujaj autem prawo lewo, jak będzie stuk to masz odpowiedź.

Ja tak właśnie zdiagnozowałem łączniki

Please login or register to see this image.

/emoticons/default_ok.gif" alt=":ok:">

Share this post


Link to post
Share on other sites

byłem na stacji diagnostycznej i gościu trzepał auto 30 minut i nic nie znalazł ,sprawdzał te łączniki stabilizatorów i wszystko wydawało się ok

Share this post


Link to post
Share on other sites

Obejrzyj sam dokładnie te łączniki stabilizatorów, najlepiej postaw samochód na kobyłki, odkręć po dwie śruby od każdego i sprawdź czy główki łączników luźno chodzą w ręce.

Jeśli tak, to masz do wymiany łączniki.

Tak samo prosto możesz sprawdzić gumy stabilizatorów. Odkręć jedną śrubę która trzyma obejmę, drugą tylko poluzuj i zdejmij obejmę razem z gumą. Jeśli guma ma ostro wyrobiony otwór, to też do wymiany. Nigdzie nie sprawdzisz tego tak dobrze jak samemu

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Miałem podobne objawy - pojedyncze stuknięcie jak wjechałem na nierówność. Po oględzinach w serwisie / trzepaki, mechanik pod autem/ nic nie stwierdzono.

Pojechałem do zwykłego mechanika "kanałowego"

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> i wypatrzył pękniętą sprężynę- oczywiście wymienił i jest ok.

Sprawdź - może u Ciebie w aucie jest podobnie.

Share this post


Link to post
Share on other sites

dzięki za podpowiedzi w wolnej chwili będę musiał sam wejść pod auto i to posprawdzać jak piszecie

pękniętą sprężynę powinni wyczuć na badaniu amorków a nic nie wykazało wszystko w normie

Edited by marek1225

Share this post


Link to post
Share on other sites

Kolego za bardzo wierzysz w te trzepaki i super diagnostów

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

łączniki ciężko jest zdiagnozować na tych urządzeniach.

Share this post


Link to post
Share on other sites

Również byłem bardzo zdziwiony, gdyż u mnie też był sprawdzany stan amortyzatorów, no i sławetne trzepaki oraz osobista wycieczka speca pod spód auta co by stwierdził w czym problem - nic nie wykazało...a jednak.

Tak jak Koledzy piszą - musi coś być na rzeczy, tylko trzeba trafić na fachowca.

Share this post


Link to post
Share on other sites

Podłącze się do tematu. Mam podobny problem z moją Vectrą GTS. Podczas ruszania na nierównościach, a nawet podczas przejeżdżania przez próg zwalniający z przodu dochodzi niepokojący dzwięk, jakby ukręcającej się sprężyny, taki dziwny metaliczny głuchy odgłos. Pojawia się zazwyczają podczas ruszania i na nierównościach. Wymieniłem już łączniki stabilizatorów, łożyska amortyzatorów, tuleje wahaczy. Mój mechanik nie ma już pomysłu co to może być. Byłem u znajomego diagnosty, który też wszystko sprawdził dokładnie i nic nie zauważył. Wspomnę, że sprężyny są ok. Teraz podejrzenie padło na amortyzatory, chociaż diagnosta stwierdził, że mają 80% sprawności. Nerwy mi już puszczają, bo nikt nie może zdiagnozować tej usterki. Macie jakieś pomysły?

Share this post


Link to post
Share on other sites

Może masz amory kayaby były/są wadliwe. Mam to samo na stacji wszystko ok a przy jeździe stuka jak nie wiem

Share this post


Link to post
Share on other sites

Amortyzatory mam delphi założone z tego co widzę po naklejce na nich.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

cześć, ja z dźwiękiem strzlającej sprężyny poradziłem sobie w ten sposób, że na dolne zwoje sprężyn założyłem wąż ogrodniczy 0,5 cala. Było to opisywane na forum. W ASO dostępne są specjalne nakładki, ale wąż też daje radę.

Jacek

Share this post


Link to post
Share on other sites

Dzięki kolego za wskazówkę. Rzeczywiście nie ma u mnie tych osłonek na sprężynach. Dziś zamówiłem je w aso. Cena 16 złotych za sztukę. Po odbiorze zaraz zainstaluję i mam nadzieję że problem zniknie raz na zawsze.

Share this post


Link to post
Share on other sites

Daj znać czy pomoglo bo u mnie tez dochodzi taki dzwięk i niewiadomo skąd.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Daj znać czy pomogło, bo ja mam taki sam problem. U mnie stuki pojawiły się po wymianie łożysk amortyzatorów i samych sprężyn. Podejrzewam, że mechanik wymieniający sprężyny nie założył tych osłonek. Będę musiał też je zakupić. Jak możesz to podaj numer fabryczny tej części, żebym wiedział co zamawiać w ASO.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Popieram przedmówce.

Please login or register to see this image.

/emoticons/default_ok.gif" alt=":ok:">

Share this post


Link to post
Share on other sites

u mnie rizwnuez występują okresowe odglosy metalicznych ,zgrzytów ,trzrszczenia., pukania Zawieszenie sprawdzane kilka razy i jest ok, mocowania amorow nowe , podkładki sprężyn założone.Myślicie ze sprężyna może chodzić na dole a podkładki sobie nie radzą z tym hałasem??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...