Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

marek1225

Głośne pukanie z przodu

Polecane posty

Witam Vectra c polift kombi 1.9cdti z amortyzatorami IDS

problem jest w tym że nie potrafię zdiagnozować dosyć głośnego pukania z przodu auta strona kierowcy

pukanie występuje na nierównościach i jest dosyć głośne

byłem dwa razy na stacji diagnostycznej i nic nie potrafią znalez

może ktoś miał podobny przypadek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zacznij od łączników stabilizatorów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najczęściej to własnie łączniki stabilizatora klepią na przodzie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zgadza się ale nie sądzę aby tego na stacji nie sprawdzili, ja bym sie przyglądną sanki i posprawdzał wszystkie śruby ewentualnie obsady amorków

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wszystko było sprawdzane drążki, końcówki ,wahacze ,był mały luz na drążku kierownicy ale po wymianie jest to samo

auto było badane nawet na trzepakach dla aut ciężarowych

a o co chodzi z tymi sankami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grzegorz opisywał to kiedyś w tym temacie

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

sanki - post 23

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w moim przypadku objaw pukania przy zmianie biegów nie występuje

u mnie jest tak ze jadę na 1 biegu powolutku po nierównościach i wtedy dochodzą głosu pukania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A gumy stabilizatorów kiedy wymieniałeś?

Ewentualnie sprawdź czy któryś ze zwojów sprężyny się nie ułamał. Czasami też uszkodzona poduszka kolumny Mc daje efekt stukania.

Edytowano przez james007pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Stawiam na łącznik stabilizatora.

Pobujaj autem prawo lewo, jak będzie stuk to masz odpowiedź.

Ja tak właśnie zdiagnozowałem łączniki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

byłem na stacji diagnostycznej i gościu trzepał auto 30 minut i nic nie znalazł ,sprawdzał te łączniki stabilizatorów i wszystko wydawało się ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Obejrzyj sam dokładnie te łączniki stabilizatorów, najlepiej postaw samochód na kobyłki, odkręć po dwie śruby od każdego i sprawdź czy główki łączników luźno chodzą w ręce.

Jeśli tak, to masz do wymiany łączniki.

Tak samo prosto możesz sprawdzić gumy stabilizatorów. Odkręć jedną śrubę która trzyma obejmę, drugą tylko poluzuj i zdejmij obejmę razem z gumą. Jeśli guma ma ostro wyrobiony otwór, to też do wymiany. Nigdzie nie sprawdzisz tego tak dobrze jak samemu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem podobne objawy - pojedyncze stuknięcie jak wjechałem na nierówność. Po oględzinach w serwisie / trzepaki, mechanik pod autem/ nic nie stwierdzono.

Pojechałem do zwykłego mechanika "kanałowego"

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> i wypatrzył pękniętą sprężynę- oczywiście wymienił i jest ok.

Sprawdź - może u Ciebie w aucie jest podobnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzięki za podpowiedzi w wolnej chwili będę musiał sam wejść pod auto i to posprawdzać jak piszecie

pękniętą sprężynę powinni wyczuć na badaniu amorków a nic nie wykazało wszystko w normie

Edytowano przez marek1225

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego za bardzo wierzysz w te trzepaki i super diagnostów

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

łączniki ciężko jest zdiagnozować na tych urządzeniach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Również byłem bardzo zdziwiony, gdyż u mnie też był sprawdzany stan amortyzatorów, no i sławetne trzepaki oraz osobista wycieczka speca pod spód auta co by stwierdził w czym problem - nic nie wykazało...a jednak.

Tak jak Koledzy piszą - musi coś być na rzeczy, tylko trzeba trafić na fachowca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podłącze się do tematu. Mam podobny problem z moją Vectrą GTS. Podczas ruszania na nierównościach, a nawet podczas przejeżdżania przez próg zwalniający z przodu dochodzi niepokojący dzwięk, jakby ukręcającej się sprężyny, taki dziwny metaliczny głuchy odgłos. Pojawia się zazwyczają podczas ruszania i na nierównościach. Wymieniłem już łączniki stabilizatorów, łożyska amortyzatorów, tuleje wahaczy. Mój mechanik nie ma już pomysłu co to może być. Byłem u znajomego diagnosty, który też wszystko sprawdził dokładnie i nic nie zauważył. Wspomnę, że sprężyny są ok. Teraz podejrzenie padło na amortyzatory, chociaż diagnosta stwierdził, że mają 80% sprawności. Nerwy mi już puszczają, bo nikt nie może zdiagnozować tej usterki. Macie jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może masz amory kayaby były/są wadliwe. Mam to samo na stacji wszystko ok a przy jeździe stuka jak nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Amortyzatory mam delphi założone z tego co widzę po naklejce na nich.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

cześć, ja z dźwiękiem strzlającej sprężyny poradziłem sobie w ten sposób, że na dolne zwoje sprężyn założyłem wąż ogrodniczy 0,5 cala. Było to opisywane na forum. W ASO dostępne są specjalne nakładki, ale wąż też daje radę.

Jacek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki kolego za wskazówkę. Rzeczywiście nie ma u mnie tych osłonek na sprężynach. Dziś zamówiłem je w aso. Cena 16 złotych za sztukę. Po odbiorze zaraz zainstaluję i mam nadzieję że problem zniknie raz na zawsze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Daj znać czy pomoglo bo u mnie tez dochodzi taki dzwięk i niewiadomo skąd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Daj znać czy pomogło, bo ja mam taki sam problem. U mnie stuki pojawiły się po wymianie łożysk amortyzatorów i samych sprężyn. Podejrzewam, że mechanik wymieniający sprężyny nie założył tych osłonek. Będę musiał też je zakupić. Jak możesz to podaj numer fabryczny tej części, żebym wiedział co zamawiać w ASO.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Popieram przedmówce.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie rizwnuez występują okresowe odglosy metalicznych ,zgrzytów ,trzrszczenia., pukania Zawieszenie sprawdzane kilka razy i jest ok, mocowania amorow nowe , podkładki sprężyn założone.Myślicie ze sprężyna może chodzić na dole a podkładki sobie nie radzą z tym hałasem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...