Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

ooooobolekooooo

Brak mocy po przejechaniu 5km, pulsacyjnie przyspiesza 2.2DTI

Polecane posty

Witam.

Kupiłem jakieś pół roku temu Vectrę C 2.2DTI 2003 rok.

Zaraz po zakupie zaczęły się problemy.

Mianowicie, brak błędów a samochód nie ma mocy, zaraz po odpaleniu jak zimny jest ok, ciągnie jak szatan, po rozgrzaniu do niewielkiej temperatury(zdążę przejechać jakieś 5km) zaczynają się problemy, przyspiesza jakby pulsacyjnie.Nie przechodzi w tryb awaryjny.

Zaprowadziłem autko do mechanika(stoi tam już 3 tygodnie i mam wrażenie że nie mają pojęcia co zrobić), zrobili diagnostykę, nie ma żadnych błędów, stwierdzili że uszkodzona jest pompa i trzeba zregenerować.

Zregenerowali hydraulikę w pompie wtryskowej i nic to nie pomogło, stwierdzili że może uszkodzony jest sterownik pompy,teraz się z tego wycofują, podmieniali przepływomierz tylko ze niby mają jakiś uniwersalny(??).No i w końcu stwierdzili że się poddają i mam przyjechać odebrać samochód.

Wymieniłem turbo,wszystkie węże na dolocie, posprawdzałem wężyki podciśnieniowe, nie mam już pomysłu a wydaje mi się że mechanicy w okolicy naprawiają samochody metodą prób i błędów.

Może ma ktoś z forum jakiś pomysł co mogłoby być nie tak i czym się zająć?Jestem z okolic Człuchowa.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podbiąć pod techa i zrobić jzde testową

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To żeś zaszalal . Szkoda ze zanim vc dałeś do mechanika nie zjawił się tutaj no nic będziesz mądrzejszy o wiedzę i umiejętności nabyte tutaj a biedniejszych o kilka grubych stowek (mechanik)

Sprawdź na początek EGR , wężyk podcisnienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mógłby ktoś polecić jakiś warsztat w Pomorskim? tak jak mówię w okolicy chyba nikt nie ma takiego sprzętu nawet, teraz auto stoi u 4 mechanika i nie mają pojęcia co zrobić. może gdzieś w trójmieście?mam 150km no ale jeżeli jest ktoś kto ogarnia temat to chętnie zaprowadzę auto.


Tutaj akurat do EGR żaden wężyk nie idzie, jest sterowany elektroniką, miałem rozebrany i wyczyszczony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisz na forum oddziału pomorskiego. Maja sprzęt do odczytu błedów i wiedzę. Może coś doradzą.


Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez michalm83

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

neo ostatnio przepracowany chyba jesteś - rzadko się zdarza abyś podawał właściwe odpowiedzi, linki itp.

długi weekend jest - wypocznij

sorry za ot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

słuchaj a ten wasz jasnowidz Jackowski nie może ci pomóc on też z Człuchowa, a tak na poważnie polecam ci warsztat w Baldramie koło Kwidzyna V6 się nazywa specjalizują się w oplu sporo ludzi ich poleca

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Będę musiał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam jeszcze jedno pytanie. Czy powinienem zapłacić mechanikowi jeżeli samochód dalej nie działa? Najpierw przeprowadzili diagnostyke, grzebali w pompie i po trzech tygodniach powiedzieli że się poddają a teraz nie mogę się ich doprosić żeby poskładali i oddali mi samochód jak nie potrafią zrobić, czekam juz tydzień. To jakas kpina po prostu. Wydaje mi się że nie powinienem placić za ich błędy? Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro nie naprawił to nie plac . Ewentualnie za diagnostykę i tyle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Za diagnostyke płaciłem od razu. Dziś dzwonili i proponowali mi samochód zastępczy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> chyba umówię sie do tego Kwidzynia.Lubię pogrzebać sam w aucie ale to już nie na moje możliwości.mam program i interfejs ale w 2.2 dti mogę tylko odczytać błędy i nic więcej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Słuchajcie koledzy jasnowidze (marcinek180, neo_82) mam ten sam problem z autem klienta, może jak tacy mądrzy jesteście to podejmiecie się naprawy? Pisać dyrdymały na forum każdy potrafi kto ma za dużo czasu, nie dałoby radę bardziej merytorycznie?

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Co to jest wg Ciebie diagnostyka? Bo wg mnie znalezienie usterki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego ja nic nie wróżyłem więc wypraszam sobie - zasugerowałem sposób diagnostyki tylko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To ja też się przyłączę bo mam ten sam problem, na ciepłym gdzieś kilkanaście kucy wychodzi.

Zero błędów, cały kolektor dolotowy wyczyszczony wraz z egr, filtry itd a mocy brakuje gdy cieplejszy silnik. Wężyki podciśnienia zmienione, odłączyłem też klapy wirowe ale i tak to samo (chociaż może deczko lepiej się zrobiło).

zbigos74 jak byś miał jakieś propozycje czy sugestie to chętnie przyjmę, bo nawet nie wiem od czego zacząć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ja odebrałem dziś samochód i jest całkowita klapa. Samochód z kluczykiem i max 3 tys. obrotów. Nie wiem co te papudraki mi namieszali ale jest masakra, brakuje mi już nerwów.

Stanowczo odradzam warsztat w miejscowości Bladowo

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Auto stało u nich 3 tyg. i nic nie poprawili wręcz odwrotnie.W ogóle bardzo lekceważące podejście do klienta.

Nie wiem co mam dalej zrobić z tym fantem.

Chyba pozostaje mi umówić się do majstrów koło Kwidzynia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Masz błąd, odczytujesz go i wiesz co zrobić, gdzie szukać, to już pół sukcesu.

Zrób to a potem i tak zostanie problem z mułem na ciepłym...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

kolega wyraźnie napisał że BŁĘDÓW BRAK no chyba ze tacy fachowcy że nawet porządnego interfejsu nie mają


Stanowczo odradzam warsztat w miejscowości Bladowo

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

już ich nie lubię patrząc po ich stronie internetowej tylko strona główna po polsku a reszta po angielsku więc co się dziwić ze na niczym się nie znają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Odebrał samochód z warsztatu no i teraz ma błędy stąd mój poprzedni post.


Ale chyba powinni powrócić do stanu takiego w jakim przyjęli auto.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

no tak ale jak modzili przez 3 tygodnie metodą prób i błędów to pewnie sami nie wiedzą jak powrócić do stanu w jakim go dostali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oddali w takim stanie i jeszcze powiedzieli że powinienem im zapłacić 1500zł za to co tam robili(jakieś uszczelki itd.) ale nie zapłaciłem no bo za co. Poza tym chyba odpalali albo odpowietrzali"na zaciąg" bo wkręcone było mocowanie holu z przodu. Dzwoniłem już do V6 koło Kwidzynia i mam jeszcze kontaktować się w poniedziałek. Zobaczymy co z tego wyjdzie. Na pewno napisze jeśli będzie wiadomo coś więcej.Na dziś dość zjedzonych nerwów

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">.Pozdrawiam

Edytowano przez ooooobolekooooo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

również jestem tego zdania że za źle wykonaną usługę nie powinno się płacić,myślę że oni sami czują się bardzo źle ponieważ nie naprawili auta no chyba że są tak gruboskórni i liczy się dla nich tylko kasa a nie dobra opinia a to idzie w pare

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I jak tam temat dalej się potoczył?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wszystko jak na razie wskazuje na uszkodzenie sterownika na pompie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A to nie ciekawie.

Kompresje sprawdzałeś na ciepłym i zimnym?

A że tak zapytam, jaki przelot.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Silnik pali od strzała, przebieg zaledwie 180tys. i jest realny tylko auto po przejściach u pseudomechaników, strasznie zaniedbane.

Objaw jest taki, że po dodaniu gazu na luzie wkręca się na obroty tak jak chce, raz 3000, raz 3500, czasami 5000. Auto sprawdzane na dwóch przepływkach i nic, EGR na próbę wyprogramowany i nic. Na zimnym jako tako jedzie, ciepły ledwo się toczy, do tego pomryguje na ciepłym ciśnienie oleju, ale to moim zdaniem czujnik, miałem taki sam przypadek u siebie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...