Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

xxxlukixxx2

Tykanie pod kierownicą

Polecane posty

Witam. Proszę o pomoc.
Od kilku dni pojawia się dziwne tykanie dobiegające z pod kierownicy a dokładniej gdzieś przy pedałach.
Dodam,że tykanie występuje podczas przekręceniu klucza (zapłon) .
Wczoraj zauważyłem,że podczas jazdy gdy zmieniam nawiew z zimnego na ciepły i odwrotnie tykanie znów się pojawia.
Jeżeli chodzi o nawiew i inne urządzenia typu podgrzewanie szyb itd wszystko działa.
Dołączam link w którym nagrałem dyktafonem ten wydobywający się dźwięk .
Nie wiem czy to jakiś przekaźnik czy bezpiecznik bo pierwszy raz takie coś mi się zdarzyło .

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Być może dźwięk pochodzi z silniczka sterującego nagrzewnicą. Jeśli masz klimatronik, to zmień temp pasażera. Jak będzie cisza, to pewnie silniczek po stronie kierowcy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Klima jest zwykła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chyba musi się ktoś inny wypowiedzieć. Teraz odsłuchałem Twój plik i bardziej to wygląda na dźwięk przekaźnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ewidętnie przekaźnik prawdopodobnie przeciążeniowy , oświetlenie wnętrza działa normalnie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak wszystko działa w porządku. Z kolei gdy zostawie pokrętło ustawione na ciepły bądz pół na pół i odpalam samochód to dzwięku już nie ma . Gdy znów przekręce na zimne ten dźwięk sie pojawia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

odkręć osłonę pod kierą i znajdziesz który to przekaznik bo sa po lewej stronie koło kolana kierowcy potem się coś wymyśli jak zapodasz ktury to przekaznik tyka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez xpirat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jutro nie ale w pon muszę to odkręcić i zobaczyć i dam znać. Tylko,że to przy prawej stronie przy pedałach wydobywa się dźwięk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

to jak przy prawej stronie to ewidentnie silniczek ustawiania klapki którejś bo jest ich tam kilka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...