Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

archibald

Brak postojówek

Polecane posty

Panowie podepnę się pod temat VC 2.2 DTI 2003 miałem małą kolizję i ponaprawie przez serwis zauważyłem brak świateł pozycyjnych.... jeśli to bezpiecznik to który bo za chiny nie mogę znaleźć... czy trzeba włączyć z kompa...???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

chodzi o przód / tył czy i to i to?

nie ma oddzielnego bezpiecznika od pozycji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystkie żarówki oświetlenia zewnętrznego są zasilane bezpośrednio z modułów. Bez bezpieczników Przednie światła postojowe,mijania drogowe oraz kierunkowskazy i halogeny zasilane z modułu UEC a oświetlenie tylne z modułu REC. Brak pozycyjnych z przodu czy z tyłu??? Można po kolei sprawdzić obwód zasilania świateł we wszystkich wtyczkach. Bo jeśli nie zadziała to może być jeszcze moduł uwalony......Jeśli masz dostęp do op-coma lub techa2 to możesz zrobić test poszczególnych elementów oświetlenia. Sprawdź po kolei obwód żarówek. Jak coś to pisz podeślę ci schemat i rozkład wtyczek. Jeśli nic nie pomoże to moduł uwalony........

Edytowano przez Mirabelek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie ma z przodu i z tyłu i to właśnie po kolizji...bo jak wspomniałem wcześniej było ok. auto dostało w lewy przód .. jeszcze jedno pytanie czy po wyjęciu/włożeniu kluczyka i właczeniu pozycji powinne się też świecić zegary itd.? (niestety nie pamiętam)...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisałeś że nie ma błędów. Trochę dziwne. Czym skanowałeś że twierdzisz że błędów brak? Napisałeś że auto po kolizji. Naprawiałeś z AC czy z OC sprawcy? Jak naprawiałeś z ubezpieczenia to zrób reklamację. Akurat z lewej strony koło akumulatora jest moduł UEC. Może nie dostaje sygnału z wyłącznika świateł o załączeniu pozycyjnych. Można zrobić jeszcze takiego testa. Jedną stronę światłeł pozycyjnych można włączyć manetką kierunkowskazu bez kluczyka w stacyjce. Powinna świecić strona w którą pociągniesz manetkę kierunku.

Edytowano przez Mirabelek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

troszkę się nie zrozumieliśmy ponieważ nie pisałem że nie ma błędów

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ponieważ po naprawie nie podpinałem go pod kompa a naprawa była z OC sprawcy i było tak jak piszesz dostałem strzał z lewej stony od koła i siła poszła w prawo także nie mogłm nawet maski ruszyć a aku napewno był przesunięty w stronę silnika więc jeśli moduł jest przy aku to na 90% może być tak jak mówisz, ż moduł był ruszony. Nasuwa mi się teraz pytanie czy na desce pojawi mi się komunikat błędu czy tylko pokarze podpięcie pod kompa? a zaraz pójdę i zrobię test z manetką...

test zrobiłem i z manetki pozycje lewa-prawa działają jak trzeba, halogeny, przeciwmgielne wszystko jest tylko nie ma samych pozycji po przekręceniu włącznika. możliwe że to włącznik nie przełącza???

Edytowano przez archibald

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Działa prawa i lewa strona, przód i tył auta z manetki??? Możliwe że brak mu sygnału z przełącznika świateł o włączeniu pozycyjnych. A regulacja wysokości świateł z przełącznika działa???? Fakt czytałem wcześniej inne posty i mi się pomieszało z tymi błędami. Ale odczyt błędów z interfejsu mógłby wiele wyjaśnić. Jak masz dostęp do opcoma lub tech2 to jak najbardziej zrób to jeśli chcesz się tym zająć we własnym zakresie. Jeśli nie to reklamuj naprawę z OC. Najlepiej zapodaj nam błędy jakie masz a rozwiązanie pewnie się nasunie samo.................

Edytowano przez Mirabelek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak działa lewa,prawa tył i przód z manetki natomiast zauważyłem ż regulacja właśnie chyba też nie działa - nie słychać silniczka ani nie widać aby światło się ustawiało. niestety nie mam dostępu do kompa musiałbym podjechać do jakiegoś serwisu ale najpierw zobaczę jutro sam przełacznik świateł... odezwę się jutro i wielkie dzięki za sugestie i pomoc....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dogadaj się z jakimś kolegą z forum na pewno ma opcoma i za piwko ci odczyta błędy...Przełącznik świateł świateł jest podpięty do modułu BCM koło lewego słupka kierowcy...Wyłącznik możesz zdemontować i sprawdzić wtyczkę może jak dostał strzała to nim konkretnie "trzepło" bo wstrząs na pewno był niezły.....Sprawdź też bezpieczniki modułu BCM przy wyłączniku świateł. Dostęp z lewej strony po otwarciu drzwi kierowcy. W instrukcji obsługi VC masz rozpiskę który od czego.....(bezpośrednio od oświetlenia to nie będzie). Daj znać co i jak....Pozdrawiam....

Edytowano przez Mirabelek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wtyczka ma zabezpieczenie więc raczej nie ma siły żeby się rozłączyło

PS. wydzielę ten temat bo raczej nie chodzi o bezpieczniki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok to podeślij nam obu link abyśmy nadal mogli być w kontakcie pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam ponownie...

sprawdziłem wszystkie bezpieczniki pod maską, przy kierowcy i w bagażniku i wszystkie są ok. pytanie czy problem z modułem będę widział jak podłącze pod opcoma?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli są jakieś błędy w sterowniku to tak, może nawet wskaże który obwód nie działa jak należy, przeskanuj i podaj numery błędów z nazwami modułów w których błędy występują. Jak przeskanujesz auto pod kątem błędów to zapisz raport diagnostyczny. Następnie skasuj błędy i ponownie przeskanuj i to co ci tym razem wyjdzie zapisz w raport diagnostyczny i wklej go tutaj. W UEC możesz sobie nawet zrobić test elementów wykonawczych i po kolei sprawdzić żarówki oświetlenia.

Edytowano przez Mirabelek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

super zatem tak uczynie jak tylko uda mi się zlokalizować kogoś z opcomem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> jak dojade bo mam jeszcze inny problem troszkę pilniejszy ba nawet bardzo pilny który już poruszyłem w innym poście odnośnie rozrusznika tutaj masz link możesz będziesz też miał jakieś sugestie bo ja obstawiam walnięty rozrusznik....

Proszę się zalogować lub zarejestrować aby móc zobaczyć link


Witam ponownie jak mówiłm tak zrobiłem bezpieczniki wszystkie ok więc zostaje mi podpięcie pod opcoma.Auto jutro idzie na naprawę rozrusznika więc odrazu będzie sprawdzone pod kompem. Rozmawiałem z serwisem który naprawiał auto po kolizji i jeśli komputer pokaże błąd modułu będzie to robione w ramach naprawy pokolizyjnej - jak to ładnie ujeli - "uszkodzenie ukryte/niewidoczne"

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

I tego się trzymaj....nawet jeśli sam byś to ogarnął to przecież przed kolizją miałeś auto sprawne no nie??????????? Więc i po naprawie takie ma być. Dlaczego masz wydawać prywatną kasę na naprawę która powinna być wykonana w ramach naprawy z OC sprawcy.Daj znać jak ci naprawią co i jak było uszkodzone....Pozdrawiam.

Edytowano przez Mirabelek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jasne dam znać.... narazie zobaczymy co pokaże opcom...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...