Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Polecane posty

Od jakiegoś czasu nie grzeje mi fotel kierowcy, a przed zimą należałoby to zrobić.

Chcę posprawdzać co mogę, żeby wykluczyć ewentualną wadę maty grzewczej. Pod fotelem jest kostka od elektryki fotela i chcę zobaczyć czy w odpowiednich pinach jest w ogóle napięcie- i tu jest problem nie wiem które odpowiadają za grzanie. Ktoś pomoże??

Coś jeszcze mogę sprawdzić?

tu jest zdjęcie tej kostki z innego tematu, dobrze jest to zaznaczone??

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Jeżeli okaże się, że to mata grzewcza to czy jest ona jakoś przyklejona czy tylko nałożona do gąbki, łatwo ją wymienić?

W przypadku przerwanego drucika maty można go tylko połączyć (polutować) i tym samym zamknąć obwód i będzie działać?

Może ktoś ma taką matę na zbyciu, to się dogadamy?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czerwona kropka 12 v po wł zapłonu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Mata jest przyklejona. Wymiana/podmiana jak najbardziej jest możliwa.

Sprawdź jeszcze termostat, czy nie uległ przepaleniu. Rozumiem, ze wcześniej fotel grzał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zacznij od sprawdzenia bezpieczników, jak będzie spalony to podczas mierzenia pokażę Ci za małe napięcie a potem zobacz czy przypadkiem nie masz przerwanej wiązki, u mnie co jakiś czas palił się bezpiecznik a okazało się że w jednym miejscu przewód jest przetarty i czasem palił bezpiecznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za zainteresowanie!

Fotel grzał, pasażera grzeje cały czas. Termostat w fotelu?.

Bezpieczniki sprawdzałem na samym początku - są OK.

W sobotę będę miał chwilę to sprawdzę kostkę (dzięki matro1234) i przewody czy są całe.

Fajnie by było gdyby to nie była mata i nie musiałbym rozwalać siedzenia, tym bardziej, że nie mam na razie zapasowej maty.

Edytowano przez piotr_jaa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tak w fotelu. Jak zdejmiesz/odsłonisz tył fotela pomiędzy siedziskiem a oparciem powinien być termostat jest wielkości pudełka od zapałek może troszkę mniejszy i u mnie był koloru szarego.

A przycisk masz sprawny od grzania fotela?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przycisk wydaje się sprawny: podświetla się i bezpieczniki też ok.

w sobotę zobaczę co i jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Może mata powoli niedomaga lub termostat.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Pytasz teoretyczenie? w Twojej wypowiedzi nie ma żadnych informacji czy już coś sprawdziłeś np. bezpieczniki czy też nie, możliwości jest wiele więc jak napiszesz coś więcej to będzie można wtedy pomyśleć co może być przyczyną lub podpowiedzieć co sprawdzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam!

Mam inny problem niż ww., mianowicie podgrzewanie fotela kierowcy odbywa się w sposób "0-1" - albo wogóle, albo na maxa...

Mięliście kiedyś taki poblem? Co mogłoby być powodem takiego zachowania - termostat? Jeśli tak to podajcie proszę numery, żeby kupić nowy, ew. sposób naprawy..

Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Samego raczej nie kupisz, możesz popytać w handelku może ktoś ma uszkodzona mate i będzie miał na sprzedaż sam termostat

Wysłane z mojego GT-N7100 za pomocą Tapatalk 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jak w ogóle sprawdzić, czy na pewno jest winny termostat? I gdzie ten termostat dokładnie jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sorki za obsuwe z info!

Ogólnie w sobotę robiłem kilka innych rzeczy tj. naprawa pokręteł od nawiewu i regulacji temp, montaż CB radia i anteny - tutaj sukcesy bo filozofii nie było;] Natomiast nie udało się wydobyć radia bo mam problem z odczytem płyt (może ktoś wie czy w raidu NCDC 2013 jest taki sam laser w navi i w CD??).

Do rzeczy: trochę brakło mi czasu na dokładne rozpoznanie sprawy z fotelem. Ogólnie nie ma (jak wszystko dobrze robiłem:P) napięcia w kostce-miernik pokazywął 0,0 także problem pewnie jest gdiześ w kablu albo kostce-nie znalazłem przyczyny, siedzenia nie odkręcałem także to też nie ułatwiło.

Szczęśliwi Ci, co im grzeje chociaż w systemie 0-1 hehe

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Ogólnie po zdjęciu panelu climatronica znalazłem z tyłu jakieś wiszące kable -chinche i jakiś jeden cienki zakończony kostką (chyba tylko po to żeby się nie zrobiło się zwarcie) i mnie to zaciekawiło. Później w bagażniku znalazłem drugi koniec tych kabli+gruby od zasilania-idący do akumulatora. Także poprzednie właściciel pewnie miał tubę, czy może wzmacniacz? coś tam się bawił audio.

Edytowano przez piotr_jaa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Poczytaj tu

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może być też przycisk, zdarza się że mimo że świeci i działa to robi zwarcie, może być kabel sterujący pomiedzy przyciskiem a fotelem sam to przerabiałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przycisk rozebrałem - wygląda na sprawny.. Jak sprawdzić pozostałe opcje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wygląda na sprawny a skąd wiesz ? przecież tam nie będzie dziury wielkości palca.., podmień z lewym tylko musisz flachy przełożyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Stąd wiem, bo rozebrałem oba przyciski i sprawdziłem poprawność działania mechanizmów. W obu przypadkach wyglądało to tak samo :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a zwarcie robi mechanizm czy elektronika ?..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie wiem.. chciałbym to jakoś sprawdzić, tylko nie wiem jak..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak nie chcesz się bawić, to pogadaj z kimś z oddziału i podmień przycisk na chwilę to sprawdzisz i albo potwierdzisz usterkę lub szukasz dalej

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam.Mam taką samą usterkę.Nie grzeje mi fotel kierowcy.Zaczęło sie od spalenia bezpiecznika z F15 Lub F16(już nie pamietam) w bagażniku.Wymieniłem i jakiś czas pogrzały i przestały(fotel pasażera cały czas sprawnie grzeje).Sprawdziłem bezpiecznik i był ok.Sprawdziłem kostkę pod siedzeniem i nie dostaje +,więc rozwaliłem cały bok i po kabelku do tylnego modółu.Okazało się że w gnieżdzie C3 też nie ma prądu na tym kabelku,za to w gnieżdzie bezpiecznika od tego fotela jest.Dwa razy próbowałem z gniazda bezpiecznika bezpośrednio sprawdzić czy wogóle grzeje,dając+ na kostkę pod siedzeniem.Siedzenie gdy zaczyna coraz mocniej się nagrzewać,wtedy topi owy kabelek.Nie wiem co może być.Proszę o jakieś pomysły.Samochód to Vectra C 1.9 DTH (150kM) kombi z 2006 r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć,
Mam podobny problem.
Kupiłem z już nie sprawnym grzaniem fotela kierowcy. (Pasażera działa normalnie).
Poprzedni właścicel powiedział, że wyłączył to na kompie ( nie bardzo mu w to uwierzyłem, więc pojechałęm do warsztatu - czy grzanie fotela mozna wylaczyc z kompa?).

Tam koleś posprawdzał, pomierzył i powiedział, żę wina maty.
Mam nową matę, ale to nie pomogło.
Bezpiecznik F15 sprawny, przycisk świeci, w kostce fotela jest zasilanie.
Jest dziwny objaw:
Jak wlacze ogrzewanie fotela kierowcy na jakis tam czas, a nastepnie wylacze silnik to lekko świeci się lampka na przycisku od sterowania grzaniem fotela kierowcy. Gaśnie jak włącze grzanie fotela pasażera, jak znów wyłącze pasażera to lampka w przycisku od kierowcy znów zaczyna lekko świecić.
Jakiś pomysł?

Edytowano przez loczx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wypadałoby się podzielić co tam odkryłeś w związku z tym grzaniem fotela

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...