Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
ELMA

Problem z centralnym zamkiem i alarmem POMOCY

Polecane posty

Przy próbie otwarcia samochodu z pilota całkowity brak reakcji. Po otwarciu samochodu z kluczyka uzbroil sie alarm zrobiło sie głośno i jasno. Po włożeniu kluczyka do stacyjki alarm sie nie rozbroił. Rozrusznik zadziałał samochód nie odpalił. Po kolejnym przekreceniu kluczyka zaświtała sie tylko pomarańczowa kontrolka błędu elektroniki silnika nic poza tym. Alarm cały czas jest uzbrojony. Podejrzenia padły na akumulator jednak po jego wymianie sytuacja nie uległa zmianie. W pilocie były wymieniane baterie powinien działać poprawnie swieci sie dioda. Zapasowy pilot tez nie pomógł. Bardzo prosze o pomoc i ewentualne sugestie co jeszcze sprawdzic w rozwiązaniu tego problemu.

VC 02 2.0 DTI Anglik

Prosze o połączenie tematu dodało 2 x

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprubój przyprogramować kluczyk do auta

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a może to BCM ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podłącz pod kompa i zobacz jakie błedy wywala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Teraz jest odłączony aku jak podłącze to alarm wyje... Po przekreceniu kluczyka nie ma kontrolek, zaplonu ...

Edytowano przez ELMA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

poszperaj jeszcze na forum

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a jakie to auto dokładnie kombi ? jaki masz wyświetlacz w aucie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sedan a mozesz mi powiedzieć jakie to ma znaczenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

myślałem nad czujnikami zbicia szyby które są w kombi ale chyba bardziej postawił bym na BCM


ale dopuki nie zczytasz błędów to ciężko coś powiedzieć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bez włączenia zaplonu podłączenie OP Coma jest mozliwe ??

Edytowano przez ELMA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

niema możliwości zczytania błedów bea wł zapłonu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_39.gif" alt=":39:">

Edytowano przez matro1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie wiec podłączenie kompa nic nie da bo uzbrojony alarm nie pozwala na włączenie zaplonu

Właśnie sprawdziłem wszystkie bezpieczniki znalazłem tylko albo aż bezpiecznik 20 w kabinie od ESP wymieniłem ale to nie ma wpływu na zaistniała sytuacje 😂

Edytowano przez ELMA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wyjmij bezpiecznik od alarmu, wtedy go nie odpali i spróbuj podpiąć kompa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wyjęcie bezpieczniki od alarmu nic nie daje alarm nadal działa dziwne ale niestety prawdziwe wyjmowalem bezpiecznik nr 9 w bagażniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Z tego co opisujesz masz niefabryczny alarm i z nim problem wiec i za alarm bezpiecznik inny odpowiada

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dlaczego myślisz ze alarm nie jest fabryczny jest to wersja angielska ma osobna syrenkę i oryginalne czujniki nad lusterkiem

Jak u was działa alarm czy jesli sie uzbroi to mozna go dezaktywowac po włożeniu i przekreceniu kluczyka w stacyjce

Dlaczego nie działa centralny zamek ani z pilota ani z przycisku na drzwiach kierowcy nie działaja tez podnośniki szyb

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może to wina alarmu a może usterka. Poszukaj jak zrobić synrchonizację kluczyka. Nigdy nie sprawdzałem czy po otwarciu siłowym samochodu i włożeniu kluczyka alarm się zdeaktywuje gdy immo pozna klucz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:"> . Z ciekawości sprawdzę.

Jeszcze raz, zrób synchro kluczyka. Alarm na wiele nie pozwala, po dłuższym wyciu zdejmuje zasilanie z OBD. Wbrew pozorom nie jest taki zły jak na fabrycznym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie zrobię teraz kodowania kluczyka ponieważ nie działa przycisk zamykania drzwi w kabinie ani tez nie ma kontrolek po przekreceniu kluczyka tylko jedna pomarańczowa chyba ze jest na to inny sposób...?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a błędy jakie masz na opcomie

Na europejskim oryginalnym alarmie jechałem autem nawet jak wył alarm

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ph34r.png" alt=":ph34r:" srcset="https://forum.vectraklub.pl/uploads/emoticons/ph34r@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolega pisał że zapłon nie działa po przekręceniu kluczyka wiec błędów nie sprawdzi

pewnie bcm do wymiany

Edytowano przez matro1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

na [początek pasuje bezpieczniki sprawdzić bo może przepalony ten który zasila bcm

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...