Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

archibald

Problem z odpaleniem - rozrusznik PILNE!!!

Recommended Posts

Witam.

Od maja posiadam vectre 2.2 DTI jak narazie nie było z nią większych problemów aż do wczoraj. Fakt kręciła troszkę dłużej przy wyższych temp. ale odpalała. Na zimnym przy ostatnich przymrozkach po podgrzaniu świec paliła na dotych aż do wczoraj...

Mianowicie rano podczas kręcenia zatrzymał się na chwilę rozrusznik a potem odpaliła odrazu, po powrocie z robotki niestety już tak ładnie nie było podczas kręcenia rozrusznik zwalniał tak jakby akumulator niedawał rady (nadmienię akumulator nowy kupiony w czerwcu - BOSCH o dużej mocy startowej - bo wiadomo te silniki troszkę potrzebują) ale wracając do tematu dziś przy próbie odpalenia rozrusznik raz zakręcił i cisza, potem znowu raz i cisza itd.... itd... wyjąłem aku naładowałem na nowo i jakoś rano odpalił po powrocie znów to samo jedno kręcenie i cisza, znowu jedno i cisza... aż w końcu po kilku próbak odpalenia zaskoczył jakgdyby nigdy nic....

po kilku godzinach jeszcze raz próba odpalenia i co dziwne zaświeciła się kontrolka z kluczem i poszedł smród spod maski... jakby się coś zjarało a rozrusznik dalej to samo kręci raz potem cisza itd...

nie mam już sił a samochód potrzebny do jazdy czy może to być zjarany rozrusznik?

wszelkie sugestie mile widziane....

dodam jeszcze, że podczas prób odpalania klemy na aku jest są strasznie gorące

Edited by archibald

Share this post


Link to post
Share on other sites

Wyglada na to ,że padł rozrusznik. Kiedyś też miałem problem z odpalaniem wina był właśnie rozrusznik

Share this post


Link to post
Share on other sites

właśnie się tego obawiam jak kupiłem auto od poczatku jakoś długo kręcił podejżewałem cofające się paliwo ale powymieniane zostały wszystkie przelewy, filtry itd. ciśnienie trzyma ale powiedzieli w serwisie, że podejrzewają rozrusznik bo za długo kręci no i właśnie chyba dziś się skończył

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Regeneruj go ja swojego regenerowałem koszt operacji 300 zł u mnie została tylko obudowa reszte wymienli na nowe

Share this post


Link to post
Share on other sites

rozglądałem się i nowe są w granicach 200-350 zł a jak piszesz 300 zł za regenerację to nie wiem czy nie lepiej kupić nowy...

Share this post


Link to post
Share on other sites

Oczywiscie wchodzi w to demontaz i montz

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

powodzenia przy zakupie nowego rozrusznika za 200 - 350zł, nowy to on może być chyba tylko z nazwy po regeneracji bo nowy jest dużo droższy, popatrz chociażby w IC po ile kosztuje nowy np. do VB nowy kosztuje w granicach 500-700zł a regenerowany 200-300zł także możesz sobie co najwyżej potem wmawiać że masz nowy rozrusznik

Edited by winiak61

Share this post


Link to post
Share on other sites

Chyba masz rację lecz dalej panowie nie do końca jestem pewien czy to rozrusznik. Bendyksu nie słuchać a smród mógł pójść z przepalonych zwoi a najlepsze, że dosłownie 30 min temu byłem przy aucie i za pierwszym razem znów zacięcie i brak odpalenia. Drugie podejście o dziwo zaczął kręcić. Za trzecim i czwartym podejściem zaczął odpalać... więc na moje oko to chyba rzeczywiście rozrusznik zawiesza się i nie ma mocy aby zakręcić.... a co wy o tym sądzicie?

Share this post


Link to post
Share on other sites

Na zdrowy chłopski rozum wygląda na zwarcie rozrusznika, ale sprawdziłbym też inne "grube" przewody.

Share this post


Link to post
Share on other sites

masz na myśli zwarcie na zwojach?

Share this post


Link to post
Share on other sites

a może przekaźnik się wiesza?

Share this post


Link to post
Share on other sites

gdyby przekaźnik się wieszał to podejrzewam że wogóle by nie kręcił a kręci po jednym obrocie i stop, chyba że się rozbuja to kręcić trzeba z 4-5 sekund, a po ostatnich naszych przymrozkach jak załaczały się świece palił z można powiedzieć z 1,5 obrotu

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A może się gdzieś przewody skleiły?

Share this post


Link to post
Share on other sites

możliwe... będę musiał rano sprawdzić..

Share this post


Link to post
Share on other sites

Witam ponownie...

W końcu udało mi się dojść do rozrusznika.. sprawa się ma mianowicie tak... szczotki prawie na wykończeniu, przewód przepalony przy szczotkach, wianek zryty iposzła zębatka... jednym słowem potrzebuję rozrusznika może ma ktoś na zbyciu

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> chętnie odkupię....

Share this post


Link to post
Share on other sites

Oddaj do regeneracji i bedziesz miał po kłopocie

Share this post


Link to post
Share on other sites

Niestety regeneracja nie wchodzi w grę ponieważ rozrusznik się rozsypał w następnym poście wrzucę zdjęcia starego rozrusznika (normalnie szok) jak mógłby się tak rozsypać. Mam już drugi, który jest właśnie zakładany mam nadzieję, że skończą się problemy. Innymi słowy regeneracja byłaby nieopłacalna...sami zobaczycie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> pozdrawiam

dla potomnych

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> aby uważać na rozrusznik i sprawdzać wszystko co jest niepokojące...

1) Przepalony przewód masowy

2.jpg

2) Pęknięta ba rozerwana osłona oraz zjechana zębatka

1.jpg

3) Brak łożyska w osłonie (prawdopodobnie zostało "zmielone")

3.jpg

Pomogła wymiana na drugi - pali na dotyk

Temat uznaję za zamknięty. Dzięki za pomoc.

Edited by archibald

Share this post


Link to post
Share on other sites

Regeneruj ten co masz. Za regenerację zapłaciłem 300zł

Edited by r2robert

Share this post


Link to post
Share on other sites

Kupiłem używany za 150 złociszy i śmiga do dziś...

Share this post


Link to post
Share on other sites

Kupiłem używany za 150 złociszy i śmiga do dziś...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...