Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Gawo

Podświetlenie tablicy rejestracyjnej

Polecane posty

Witam. Dzisiaj zakupiłem światła mijania i przy okazji żaróweczki do oświetlenia tablicy rejestracyjnej bo nie świeciło.. Ale niestety gdy wyjąłem światło z obudową nie było żadnej wsuwki, brak okablowania więc jak ma to świecić.. trochę dziwne chyba że ta wersja tego nie posiadała. Proszę o poradę lub link do jakiegoś tematu jak samemu poprowadzić okablowanie do oświetlenia tablicy. Dodam że samochód mam od niedawna.

Opel Vectra C , rok 2003 2.0 DTi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


jaki masz rodzaj nadwozia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sedan. Wiem jak wyjąć tak jak na filmiku, jednakże ten chłopak odpina to od przewodu a u mnie ich brak

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może jest wewnątrz tylko nie masz do niego dostępu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hmm świeciłem latarką, próbowałem wyczuć palcami ale bez skutku. Spróbuje może jeszcze raz jutro i dam znać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie też nie świeciły - jedna spaliła/spłonęła razem z wtyczką i oprawką, a druga żarówka się spaliła. Musiałem wymienić uszkodzoną instalację i żarówki oczywiście. Po tym zabiegu zadziałało (całe szczęście REC sprawny). Musisz rozkręcić osłonę klapy bagażnika i obejrzeć instalację tablicy. W odpowiednim dziale na forum uzyskasz schemat instalacji

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Tak więc u Ciebie pewnie będzie to samo. Powodzenia w naprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za radę

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> dam znać jeżeli coś wykombinuję chociaż dzisiaj siadło wspomaganie więc mam gorszy ból głowy ale opisze w innym dziale

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To w sedanie tablica jest na klapie? Raczej nie.

W sedanie najlepiej najpierw sprawdzić instalacje od reca do wjścia na zewnątrz bagażnika, a dalej to już tylko zrzucić zderzak nie ma z tym dużo roboty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

--> Krzysiekk884 Faktycznie zapomniałem że mowa o sedanie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Myślałem o swoim przypadku

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Tak czy inaczej sprawa tyczy się samej instalacji bo to w niej jest zapewne problem. Można oczywiście sprawdzić czy rec podaje napięcie na odpowiednie piny ale chyba szybciej można wzrokowo sprawdzić instalację

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...