Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Wolf

Problem z kierunkowskazami

Polecane posty

Witam ,

Dziś dopadł mnie nietypowy problem na trasie gdy włączyłem kierunkowskaz lewy na desce rozdzielczej migacz zaczął szybko pulsować nie pikał tak jak normalnie powoli lecz szybko, gdy wyszedłem z auta przedni lewy kierunek nie działał natomiast tylny bardzo szybko mrugał gdy spróbowałem prawą stronę wszystko było normalnie. Dodam iż podczas zamykania i otwierania auta wszystkie kierunkowskazy normalnie migają.

I tu moje pytanko czy to jest problem bezpiecznika czy też przekaźnika?

Pamiętam jak w Vectrze A kiedyś miałem ten sam problem i sprawcą był przekaźnik po wymianie wszystko wruciło do normy.

Proszę o porady oraz wasze opinie.

Z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wymien zarowke i bedzie po problemie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przeczytaj dokładnie mój post ! ! !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja bym jednak się skłonił do rady S9MATEO, a potem myślał dalej jak nie pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli nie pomoże wymiana zarówki od tego bym zaczął bo jest najtansze to przyjrzałbym się przekaznikowi. Miałem kiedyś podobnu objaw i winny był przekaznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem podobnie,nie łączyło w oprawce żarówki kierunkowskazu.Wyjąłem lampę i po problemie.Niepotrzebnie kupowałem żarówkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przecież napisałem wyraźnie że WSZYSTKIE żarówki ( PRZEDNIE BOCZNE TYLNE ) palą np. podczas zamykania centralem lub podczas włączania awaryjnych.

Dziś rano jak uruchomiłem auto po nocy wszystko było oki paliły normalnie natomiast po przejechaniu 2 km znów lewy kierunek na desce rozdzielczej migał szybko zatrzymałem się i przednia żarówka nie paliła. Po dojechaniu do pracy zamykając auto znów wszystkie paliły.

W drodze powrotnej w trakcie jazdy znów kierunek palił się normalnie a w połowie drogi zaczął znów fisować i przestał palić , a gdy parkowałem pod domem normalnie palił ponownie.

Wynika z tego że zapaliła lub gaśnie jak chce żyje po prostu swoim życiem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Więc z listy usterek można wykreślić żarówkę problem tkwi głębiej.

Tu moje pytania :

1 .Czy wina jest bezpiecznik?

2. Czy może przekaźnik?

3. Lub styk w lampie ?

4. Żeby wyjąć lampę trzeba zdejmować zderzak ?

5 . Gdzie dostać ewentualne nowe gniazda żarówki?

Jakieś ogólne porady ?

Proszę o pomoc bo jazda z tak dziwnymi kierunkami jest strasznie denerwująca.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_dry.png" alt="<_<">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

koleżko miałem podobnie, na podwórko wszystko pali ładnie a tylko kawałek przejechałem i kaput, później znów zaczęła palić normalnie itd chodziarz ją miejscami zamień, wykluczysz taka opcje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> u mnie żarówka nie łączyła, nowa załatwiła sprawę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak narazie problem uważam za rozwiązany.

Rozwiązanie :

odłączyłem lampę od zasilania podłączyłem ponownie.

Efekt :

120 kilometrów wszystko działa

Zobaczymy jak będzie dalej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przede wszystkim trzeba sprawdzić cynę na żarówkach - to że żarówka nie jest spalona nie oznacza na sto procent, że jest sprawna - czasem się utlenia cyna - wymiana żarówek pomaga ale na krótko - bo sam styk stalowy, mosiężny lub miedziany śniedzieje - tworzy się warstwa tlenku - wymaga to przeczyszczenia mechanicznego by odnowić powierzchnię styku z żarówką. szybkie miganie to ewidentnie przerwa w obwodzie.

Edytowano przez Juras23

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

miałem u siebie ten sam problem przeczyściłem styki na żarówce i w gniezdzie i problem znkł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Arnold sciągałes lampe?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...