Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
wojto963

Swieci trakcja i check

Polecane posty

Witam, jestem tu nowy i potrzebuje pomocy.

Posiadam od nie dawna Vectre C z silnikiem 1.8 122PS i dzisiaj przy zmianie oleju odpiąłem te dwa czujniki które sa pod filtrem, jeden to czujnik pochylenia wału a drugi to chyba od stanu oleju(tak podejrzewam) i po odpieciu tych czujnikow teraz swieci sie kontrola trakcji i check.. wiec co teraz z tym zrobic czy wystarczy podpiecie komputera i skasowanie błedów czy to jakas powazniejsza sprawa? Prosze o porade... Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

włączyłeś silnik bez tych podpięcia czujników?


nie musisz podpinać kompa po którymś odpaleniu silnika sam się wyzeruje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie, dopiero po podpieciu uruchomilem silnik i zaczal dluzej krecic i wlasnie to sie zaswiecilo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

możliwe że aku jest słaby

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

aku jest dobry z tego wzgledu, że przed odpieciem tych czujnikow wszystko bylo wporzadku tylko wlasnie przy okrecaniu filtra te wtyczki przeszkadzały i je odpiąłem i moglo to byc nie potrzebne, a dodam jeszcze to ze jesli to sie swieci to w czasie jazdy auto tak jak by lekko przerywalo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jeżeli świeci podczas jazdy to coś z kabelkami przy kolenie tak,bo te wtyczki nie mają nic wspólnego z trakcją

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przy kolenie czyli przy czym ? Co należy sprawdzic w tym kierunku ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

chciał napisać: przy kole nie tak

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> - chodzi o wtyczkę przy piaście która może być powodem świecenia trakcji

gdyby było wszystko OK to samo by zgasło

sprawdź czy dobrze podpiąłeś te czujniki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzis po podpięciu pod komputer pokazało błąd czujnika polozenia wału przerwany obwód część 1 lub część A. Check zgasł a trakcja świeci nadal auto prawdopodobnie jest w trybie awaryjnym z tego względu że ciągnie tylko do 4tyś.

A więc po zmianie czujnika położenia wału dalej pojawia się błąd czujnika położenia wału - usterka. Co dalej z tym zrobić?

Edytowano przez wojto963

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

po pierwsze sprawdź kable dochodzące do tych czujników czy ich nie uszkodziłeś odpinając wtyczki i nie mają zwarcia

po drugie jak zmieniasz czujnik położenia wału to tylko na oryginał bo z podróbami bywa różnie

po trzecie jeśli chodzi o palenie się kontrolki trakcji to najczęściej jest to problem z słabym aku

po czwarte w tych silnikach lubi padać komputer sterujący silnikiem i objawy są podobne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A więc wystarczyło zmienić wtyczki do czujników. Czarny do szarego a szary do czarnego. Tylko pytanie dlaczego nie jest to w jednym kolorze tylko jest zamienione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czeski błąd początkującego

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...