Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
lesteR89

włącznik ogrzewania tylnej szyby

Polecane posty

Witam jak w temacie od jakiegoś czasu zauważyłem że nie działa mi podgrzewanie tylnej szyby a mianowicie nie świeci się włącznik po jego włączeniu sprawdzałem bezpiecznik jest ok nawet założyłem inny i również nic ktoś mi powie gdzie może być przyczyna??

ps czy ten włącznik odpowiedzialny jest również za podgrzewane lusterko?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rozbierz panel klimy i sprubój poprawic luty od wył lub wymienic wył, tak lusterka też załancza

Edytowano przez matro1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dzięki na czasie wolnym sobie do tego wglądne

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Edytowano przez lesteR89

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hej dopiero co to przerabiale. U mnie wystarczylo rozebrac panel climatronica i spryskac srodkiem do stykow. Teraz pieknie dziala az sie geba cieszy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rozebralem dzis panel posprawdzałem wzrokow luty jest niby ok wszystkie 3 włączniki działają i świecą bez zarzutu oprócz tego od ogrzewania tynej szyby;/ nie pryskałem jeszcze żadnym środkiem myślicie że to pomoże?? wczesniej szyba grzała normlanie... bezpieczniki są ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie pomogło a jak masz już rozebrane to warto spróbować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...