Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

zubek

Brak biegów / brak napędu

Polecane posty

Pacjent Y22DTR skrzynia F35

Auto straciło wszystkie biegi, nagle w czasie jazdy (podczas zmiany 2/3) - wcześniej żadnych objawów

Żadnych zgrzytów smrodów odgłosów

drążek lata lużniej niż zwykle - pod mieszkiem drążka zdaje się wszystko OK

dwa cięgna sterujące wychodzące z przegrody do skrzyni się ruszają przy ruszaniu drążkiem i poruszają "ramionami"

przeguby przynajmniej wzrokowo wyglądają na OK - pod blokiem za wiele nie zbadam

na skrzyniach się nie znam więc liczę na możliwe scenariusze

oczywiście auto pojedzie do mechanika ale dopóki stoi to może ktoś wywróży co mu jest

Edytowano przez zubek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Byc moze to sam drazek sie zuzyl skoro wspominasz ze chodzi luzno

poczytaj ten temat

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

moze to jest przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Podobnie miałem, wbijam bieg, ruszam a auto nie jedzie.

Co się okazało to zawleczka w przegubie zewnętrznym pękła i wysunęła się oś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ośkami / przegubami ruszałem na tyle co można na parkingu pod blokiem

to co pisze @matosław raczej nie bo cięgna sterujące chodzą - to jest problem z VB / ZA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jaka reakcja jest jak wrzucisz bieg i puszczasz sprzęgło ???

Licznik aplikuje jakąś prędkość ? Jakie odgłosy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Albo jaka reakcja jak wbijasz bieg bez sprzegła, powinna być wiadomo jaka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie ma żadnej reakcji ani odgłosów - na każdym biegu mogę dać gaz na maxa i tylko obroty rosną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro linki nie spadły...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">

Czy możesz ruszać ręcznie samym ramieniem przy skrzyni? Czuć opór czy wchodzi to wszystko leciutko, "jak w masło" ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

chyba mogę ruszać bez oporu bo łapałem za te ramiona - nie jestem pewny bo nie jestem teraz przy aucie (z pamięci piszę)

w każdym razie zblokowane nie są

dziś już za ciemno na grzebanie a nie chcę go wciągać do garażu podziemnego

-----------------------

edit:

winny był mały trzpień zabezpieczający (rozleciał się) bez którego skrzynia straciła sterowanie

o ile się nie mylę (rysunki w epc raczej nie ułatwiają sprawy) to będzie:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

7 58 940 KOŁEK, SPIRANY NAPINAJĄCY, 5 X 28 MM, DŹWIGNIA ZMIANY BIEGÓW DO WAŁKA

Dzięki Piotreq

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> za ogarnięcie tematu i Zbigos za podpowiedzi na PW

Edytowano przez zubek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dopiero dziś dało się wjechać na halę by cokolwiek ogarnąć chociaż od razu wczoraj było wiadomo o co chodzi...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_woot.gif" alt=":woot:">

Ten mały kołek, chwilowo zastąpiony przez odpowiednio "stjuningowaną" twardą śrubę #fi 5mm jest dostępny w ciągu 5 dni od daty zamówienia, nie ma go w PL.

Zamówiłem w ASO, jak dojedzie to na wszelki wypadek założymy oryginał.

2 dychy to nie majątek.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odgrzeje troszke temat !

Sytuacja z Dzisiaj... w trakcie jazdy do pracy (24km), zauwazylem jakby sie slizgalo sprzeglo ale stwierdzielem ze moze sie nie wyspalem i mi sie wydaje :) , ale na miejscu w pracy na parkingu ewidentnie poczulem won palacego sprzegla , ale jakos nie mialem czasu sie przygladac ani obejsc auto, w trakcie pracy musialem wyskoczyc na chwila na miasto no i sie zaczelo :( nie umialem osiagnac jakiejs konkretnej predkosci , tylko na bardzo wysokoich obrotach jakbym jechal na polsprzegle . Wrocilem do pracy i znow smrod spalonego sprzegla . Mysle ah i tak do domu musze jakos wrocic... Po pracy wisadlem i odziwo jakby mu "przeszlo" , ale moja radosc trwala tylko 1,5km... potem stracilem wszystkie biegi i naped, moglem wrzucac biegi z wcisnietym sprzeglem jak i nie wcisnietym i nie bylo zadnej reakcji ... do kulalem sie  w biezpieczne miejsce i proby wbijania biegow ruszania itp, zgasilem go i odpalilem na zapietym wstecznym a auto ani dgrnelo... Obstawiam sprzeglo ze padl ale zeby tak z dnia na dzien ?? czy moge sie jeszcze ludzic ze to zawleczka ? Jutro dopiero bede przy samochodzie wiec bede mogl powiedziec cos wiecej czy moge sam reka wrzucic biegi na skrzyni czy nie ... z tego co widzialem  ciegna wygladaja na zapiete .... Skrzynia F40 z silnikiem Z20NET .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pompka i wysprzeglnik odpina napęd, docisk dba o to, żeby tarcie było jak największe.

U mnie padło to pierwsze, a u Ciebie podejrzewam to drugie. 

Niech ktoś bardziej doświadczony się wypowie, ale raczej musisz otwierać furę i szukać sprzęgła :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I jak

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

, jak z Twoimi biegami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tarcza sprzegla padla , rozleciala sie... wymieniony komplet :-) na Luka 

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Potrzebna Pomoc!!! 

Niestety sprzeglo naprawione ale elektronike spie****ona... 

Jadac dzis ze sklepu nagle odcielo mi wspomaganie , zaswiecila sie kontrolka z kontroli trakcji i z lamp (Afl) , pp podpieciu do Ecu od groma bledow dziwnych i nie dziwnych... co mogli naruszyc przy sciaganiu skrzyni sanek itp ?!?!? 

 

Rzecz jasna jutro jade do nich niech szukaja... Parodia... pierwszy raz oddałem jakie kolwiek auto do warsztatu i lipa ze szok!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a może akumulator się skończył albo cos z ładowaniem ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Rolnicki, u mnie poszedł ten sam zestaw. Póki co jest OK. 

Objawy błędów i choinka - 99% aku. Na serwisie otwierali drzwi, a lampki wyssaly resztki pradu. Doladuj go przez noc i nie będzie problemu. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odlaczali aku ale sterownik musial nalapac jakis dziwnych bledow . Po podlaczeniu do kompa i skasowaniu bledow wszystko wrocilo do normy i jest ok ;-) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...