Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

MatiEvo9

Słaby hamulec czy to serwo ?

Recommended Posts

Witam . Mam problem straszny z hamulcami . Czytałem forum i przeczytałem troszkę tematów ale dalej brak efektów i mam pytanie do tych co mieli może z takim samym problemem styczność . Dźwignia wpada do podłogi ale przy końcu jest hamowanie ale nie takie jak być powinno .

Zalany nowy płyn, wymienione przewody hamulcowe na miedziane, układ odpowietrzony, wymienione przewody elastyczna z przodu na nówki, klocki są, zaciski nie trzymają, brak błędów, ABS jest, podmieniałem pompe hamulcową na nową brak efektu . Już mam dość zabawy z tym . Męczę się już 3 lata z tym i krok po kroku coś działam z tym ale ciągle to samo i wkońcu to trzeba zrobić bo strach jeździć tak . Czy może okazać się serwo winowajcą ? Na logikę pojmując serwo odpowiada za wspomaganie ale czy ma to jakiś związek z miękkim hamulcem ? Serwo u mnie syczy jak podpompuję także ale nie tak głośno tylko lekko . Hamulec na zgaszonym silniku twardy . Bardzo proszę o pomoc.

Share this post


Link to post
Share on other sites

Ten zaworek zwrotny przed serwem sprawdzałeś? Ma być drożny oczywiście w jedną stronę.

Share this post


Link to post
Share on other sites

Właśnie mi się dziś ułamało to kolanko co wychodzi z serwa i na nim jest ten wężyk do zaworu . Jak mi się urwało słychać było przez 2 sekundy syczenie . Mam już drugie jutro założę i zobaczymy ale wątpię że to to tylko będzie

Share this post


Link to post
Share on other sites

Teoretycznie od serwa nie powinno się tak dziać, chociaż np. pamiętam że Gawlak pisał że miał taki przypadek w tikaczu. Poza tym zostaje odpowietrzenie, pompa, puchnące przewody i nieprawidłowo złożone zaciski. Pamiętam kiedyś jak u szwagra założyliśmy źle sprężyny (druty) w przednich zaciskach i był właśnie taki efekt

Share this post


Link to post
Share on other sites

Teoretycznie tak ale praktycznie ? Hmmm....? Odpowietrzone nawet mikro bombelek nie leci . Odpowietrzane z zapłonem od tylnego koła najdalej i odwrotnie . Pompa jak wyżej pisałem podmieniałem nową i reakcja taka sama. Przewody miedziane są wymienione dodatkowo elastyczne nowe z przodu . Na przewodach grama rdzy nie ma . Zaciski założone jak najbardziej prawidłowo sprawdzałem i dodatkowo zawleczki o których piszesz są dobrze założone wszystko na miejscu . Tarcze równo zdziera nic nie trzyma abs łapie . Już mnie k*******ca strzela z tymi hamulcami . Podciśnienie pójdzie już wpada wszystko ale siła hamowania jest ale przy końcu . Dodatkowo na wyłączonym twardy . Teraz to kolanko od serwo mi się urwało wczoraj i jechałem troszkę bez wspomagania i niby jest twardy ale jak przychodzi do hamowania to do połowy wpadnie . Czy może gdzieś to powietrze siedzieć jeszcze w pompie ??? Można jakoś komputerem ją ruszyć ? Bo już od zmysłów odchodzę co to może być . Kolega kupił Vectre na części całą to mam wszystko serwo itp . Bd wymieniał po kolei wszystko i zobaczymy gdzie będzie tkwił problem . Zdam relacje

Share this post


Link to post
Share on other sites

Przypomniało mi się jeszcze że kiedyś w peugeocie (bez abs) miałem problem z odpowietrzeniem i pomogło dopiero odpowietrzanie na odpalonym samochodzie, kiedy działało serwo. U siebie rozbierałem praktycznie cały układ hamulcowy i nie było problemu z odpowietrzaniem

Share this post


Link to post
Share on other sites

Może faktycznie zapowietrzone to dziadostwo jest . To muszę na odpalonym jeszcze spróbować bo już pomysłów nie mam . Wymieniłem przed chwilką zawór zwrotny z przewodem od używki i lepsza jest reakcja hamowania ale pedał dalej wpada . Zakupię zawór nowy i odpowietrzę a jak to nie pomoże to pomyślimy dalej co i jak . Dziękuję kolego serdecznie za podpowiedzi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...