Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
TheStachoo

Przeróbka wiazki drzwi kierowcy z alaramem na taka bez alarmu

Polecane posty

Witam,

Szybkie pytanko, bo nie mogę znaleźć a kiedyś to gdzieś widziałem (tylko w drugą stronę).

Przy okazji montażu wiązki drzwi pod składane lusterka okazało się że auto nie widzi otwartych drzwi. Dostałem info że to kwestia tego że nie mam alarmu.

Z tego co pamiętam wystarczy przepiąć kable w kostce zamka i sytuacja wróci do normy.

Ktos może podpowiedzieć jak ten bład poprawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam coś takiego

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez marek1225

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Poszukaj w temacie o alarmie w viki tam masz napisane które piny odpowiadają za otwarcie drzwi i jak kable przepisać.

Wysłane z mojego GT-N7100 za pomocą Tapatalk 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dzięki, to będzie prawie na pewno to.

Chociaż to dziwne, bo wiązka z alarmem ma u mnie:

- 1 pin więcej w X11,

- 1 pin więcej w kostce PDM (niestety nie pamiętam który pin)

- 1 przewód i 1 pin więcej do zamka.

Sprawdzę w tygodniu

Edytowano przez TheStachoo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja s tego korzystałem jak zakładałem alarm i wszystko było tak jak w opisie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety nie dziaa.

Opcje s dwie; albo co zrobiem le, albo po prostu nie dziaa.

Kabel 7 z zamka (szary) wpialem do 42 ddm (niebiesko czerwony) i po wczeniu zaplonu zjechaa szyba pasaera.

Pomyk꠷ pinach wykluczam bo sa opisane

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Edytowano przez TheStachoo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Czyżbyś miał tylko jeden moduł bo tak z tego wychodzi ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeden modul miałem oryginalnie. Zamienilem na dwa moduły - z sukcesem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...