Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Polecane posty

Witam Koledzy,

mam problem jak w temacie. Otóż w mojej VC 2005 r. FL nie mogę włączyć w menu wyboru kierunku (nogi, tułów, góra, itd.). Czytałem już gdzieś że to zmienia się naciskając pokrętło od wentylacji. Mam klimatronic 2-strefowy. Auto pochodzi z Holandii i na holenderskim menu poprzedni właściciel mógł ustawić kierunek nawiewu. Ja zmieniłem na angielski i już nie mogę tego zrobić. Poza tym była też wgrywana nawigacja w jęz. polskim, ale to chyba nie powinno mieć wpływu. Pomóżcie Koledzy bo zima tuż tuż.

Szukałem na forum podobnego wątku ale nie znalazłem. Jeśli powielam to sorry i prośba admina o przeniesienie.
Z góry dzięki

Pozdr

PS. CHodzi o poniższy ekran.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez midi17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bardzo czesto to pokretlo ulega uszkodzeniu - sprobuj bardzo mocno je nacisac raz drugi moze trzeci - jesli zadziala to wiesz gdzie lezy problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Próbowałem już kilka razy :| szkoda, jakaś wymiana wchodzi w grę?
W takim razie chyba podobnie jest z pokrętłem wyżej od pokrętła wentylatora, bo najczęściej zacina się na wpisywaniu adresu w navi...shit :\

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najczęściej winne są zimne luty, można je spróbować poprawić.

Najpewniej byłoby wrzucić panel na podmianę.

z samą wymianą nie ma żadnego problemu, jak nic nie pomoże, to się odezwij do mnie, mam sprawny panel.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tu masz poradę jak to naprawić, nie jest to nic skomplikowanego więc śmiało dziergaj.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Albo ewentualnie podjedź do mnie ogarnę Ci to w 3 minuty

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> jak coś to stacjonuje n ursynowie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Albo włącz funkcje AUTO i klimatronik automatycznie utrzyma zadana temperaturę i wtedy nie musisz ustawiać skąd ma wiać powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

funkcja AUTO jak najbardziej, ale "płeć piękna" czasem marudzi że jej po nogach wieje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Super, dzięki za porady. Spróbuję sam, jak nie dam rady będę się odzywał

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edytowano przez midi17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To jej doradź żeby spodnie sobie ubrała

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

xpirat tak zrobię

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> ,

btw, udało się rozwiązać problem, dzięki za pomoc

Edytowano przez midi17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Poprawiłeś luty i pomogło? Tak jak pisałem, to najczęstsza przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dokładnie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie pomogło przeczyszczenie kontakt sprayem. Jednak sądzę, że to tylko chwilowe rozwiązanie i bez lutowania się nie obędzie - na razie działa, nie zawsze ale za 2-3 razem zawsze zadziała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

weź lutownice w dłoń 3 minuty i będzie zawsze działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...