Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Tomek127

Odpalanie silnika= problem

Polecane posty

Witam,mam taki problem. Chce odpalic swoja vectre to musze troszeczke gazu dodac,bez wcisniecia pedalu gazu tylko sie "przydusi" i gasnie. Co to moze byc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdz bledy...pewnie jakies sa...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź ciśnienie paliwa, bo może pompa paliwa już nie wydala, albo masz zapchany filtr paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a ja bym obstawiał zapowietrzony układ

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tyle że w benzynie układ sam się odpowietrza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

filtr paliwa do wymiany-znając życie najprostsze metody skutkują najlepiej ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

filtr paliwa zmieniony miesiac temu,wiec to odpada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdz błedy i napisz jakie wyszły-bedzie łatwiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Podłącz interfejs diagnostyczny i sprawdź błędy tak jak radzą koledzy powyżej. Masz silnik Z22SE czy Z22YH?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po problemie. Kalibracja przepustnicy byla potrzebna. Teraz odpala az milo. Koniec tematu koniec problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem podobną sytuację w poprzednim aucie pomogła wymiana pompy paliwa. Tak jak kolega wcześniej nap. Pompka podaje Za małe ciśnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ta tyle że w tym silniku nie kalibruje sie przepustnicy. Sam to robiłeś czy mechanik ją poprostu wyczyścił, a ciebie policzył za podłączenie do kompa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wazne ze jest dobrze.Gosciu z kompem swoje zrobil,w szczegoly nie wchodze...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...