Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

LukaszKnight

Nie jedzie 200 km/h - 1.8 16V 116KM

Polecane posty

Witam!

Mam problem, polega on na tym ze nie nie chce mi jechać 200 km/h. Osiąga 190 km/h przy 5,5 tyś obrotów i tak się zatrzymuje. Wcześniej jakieś pół roku temu, wskazówka przechodziła po za 200, dlatego mnie to martwi..

Z tego co oglądałem po internecie i po doświadczeniu przy takich obrotach powinno pokazywać 200.

Przed tym zanim spadła prędkość było robione: wymiana świec, przeczyszczona od góry przepustnica, no i to co podejrzewam za winowajce to kopałem w zegarach..

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Wymieniłem żarówki bo nie świeciły, nowe też nie świeciły, trzeba dobrze uderzyć w deskę od góry to się wszystko zaświeci, ktoś gdzieś napisał że to pomaga i faktycznie. Przy tej wymianie pokusiło mnie pokręcić wskazówkami prędkościomierza, no i przypadkiem przekręciłem wskazówkę poniżej 0.. ale jakoś pokręciłem w drugą czy jakoś i nagle samo wskoczyło z powrotem na 0.

Jest jakiś sposób na skalibrowanie, wyskalowanie zegara, czy może po prostu już zepsułem na amen? Czy jakoś trzeba ustawić rozmiar kół czy coś?

Problem niby błachy ale jest. Auto jest na gazie, normalnie jeździ, przyśpiesza itp. przy przełączeniu na benzynę nie było różnicy. Testowano przy pustym aucie i z trzema osobami, wynik ten sam. Ciśnienie w oponach tez nie wpływało na wynik.

Silnik 1.8 16V 116KM X18XE

Przy 190:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

przy 197(z górki):

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Na zgaszonym silniku:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale po zatrzymaniu wskazówka pokazuje 0 czy nie bardzo? Rozmiar opon ten sam co zawsze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego nie wiem jaką masz skrzynie, ale założyłem, że F18 CR - przełożenie główne 3,74, przełożenie na 5. biegu 0,89. Założyłem opony 195/65/15

Przy 5,5 tys. obrotów powinieneś jechać 197,2km/h

W sumie od razu napisze jak to się liczy, bo i i tak coś nie mogę zasnąć.

Potrzebujemy obwód koła: znamy średnicę (czyli 2r) felgi 15 cali - czyli 15 * 2,54 = 38,1 cm do tego potrzebujemy doliczyć oponę czyli szerokość 195 x tzw. "profil" czyli % szerokości: 195*0,65 = 126,75 mm * 2 = (bo masz oponę i na górze i na dole).

Sumując: 63,45cm to nasza średnica koła, mnożymy to razy pi i mamy długość okręgu: 199,33cm - czyli możemy sobie przyjąć 1,99m

Przełożenia dla każdej chyba skrzyni biegów są do znalezienia w internecie, ale trzeba jeszcze wiedzieć jak ich użyć.

Przekładnia główna to przekładnia na wyjściu ze skrzyni biegów już na wał napędowy i ona jest stała, zmienne są przełożenia w skrzyni biegów.

Dla omawianego przykładu: 5500 [1/min] / 3,74 * 0,89 = 1651,65 [1/min] -> 1651,65 [obr/min] * 1,99m = 3286,77 [m/min] i to nam nic nie mówi, ale jak zrobimy porządek z jednostkami i nasz wynik pomnożymy przez 6/100 to otrzymamy wspaniałe 197,2062 [km/h]. Jak ktoś nie wie, gdzie podziały się 'obr' to jest prawidłowa jednostka obrotów to 1/s

Szybki i poręczny wzór: (Obroty silnika na minutę / (przekładnia główna * przełożenie na zadanym biegu)) * długość okręgu koła w metrach * 0,6 = nasza prędkość w km/h.

Wzór jest dokładny, najmniej pewny element to opona, która jak wiadomo się odkształca i dużo zależy od stopnia jej napompowania. Opona nominalnie ma prawo do 4% tolerancji czyli w naszym przypadku 0,0796m (7cm) - jak in plus to wtedy nasza prędkość teoretyczna to aż 205,1 km/h a jak nie dopompujemy to "jedynie" 189,32 km/h. Jak widać przy takich obrotach nieduża zmiana średnicy koła daje wymierną zmianę prędkości. Więc kolego dopompuj opony, ale mam nadzieje, ze wiesz co robisz zapieprzając z takimi prędkościami.

Edytowano przez skaf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Obstawiam na 99,9% że posiada skrzynię F18 WR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to w takim przypadku jak już jesteśmy w temacie: przekładnia główna taka sama jak wyżej 3.74, ale na 5. biegu aż 0,74.

5500/3,74*0,74 = 1987,28 obr/min * 1,99m * 0,06 = 237,28 km/h - trochę za bogato chyba

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Ale jakby to przeliczyć na opony 205/55 - to wtedy 216, ale też cosik dużo.

Dane skrzyni stąd:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Co do metody liczenia to nie powinno być błędów.

Edytowano przez skaf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Opony to 205/55R16, ciśnienie 2,5, ale na 2.2 wynik był podobny.

Rocznik samochodu 1998

Która skrzynia to nie wiem, nie wiem jak sprawdzić, na forach piszą by zdjąć koło i zajżejć a najlepiej to po Vin.

Czyli jak piszecie powinno jechać te 200. Problemem by to dla mnie nie było gdybym nie widział jak na tych samych kółkach jedzie tyle. Coś leży na na rzeczy że nie chce jechać.

Nie wiem jak to możliwe ale wynika z tego że dla danych obrotów prędkość jest zbyt niska.

Dziś jak jechałem, porównałem z tym co mid pokazuje, czyli reset średniej prędkości, i jak na zegarach było ok 103, to mid pokazał 100. Także zegary zawyżają jak teoretycznie powinny.

Myślałem że może sprzęgło sie ślizga, ale nie zauważyłem by na niskich prędkościach obroty rosły a prędkość nie.

Tak dla jasności po mieście się tak nie bawię, autostrada, prosta, wszystko z umiarem i to nie na co dzień, z ciekawości po prostu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

I po zatrzymaniu pokazuje normalnie 0, ogólnie nie widac by źle chodziły zegary. Jedynie co czasem mam wrażenie że za wolno opada, ale to chyba normalne wydaje mi sie.

Edytowano przez LukaszKnight

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Przy tych oponach i przy 5500rpm powinieneś mieć na liczniku: 208,66 km/h dla skrzyni F18 WR i odpowiednio F18 CR 173,50 km/h, wiec dobrze powiedział kolega Duke_

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

widzę , że te problemy są na miarę naszych

czasów, możliwości i oczekiwań

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

może wiatr wiał za duży, albo złej jakości gaz

(i już osiągi są gorsze)

jakby jechał maksymalnie 120 (wtedy byłyby problem)

moim zdaniem, nie widzę sensu dalszej diagnostyki

tego problemu., wszystko jest dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cos przedobrzyliscie te wyliczenia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Wg tego kalkulatora

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Skrzynia F18CR z przelozeniem 3,74

średnica koła 632mm

przy 5500obr predkosc to 196km/h takze wszystko sie zgadza

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

przy skrzyni WR ta predkosc wynosiłaby 223km/h

A ze nie jedzie wiecej ?

Z wiekiem i przebiegiem mocy ubywa...

Jak na 15letnie auto to i tak chyba mały ubytek ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W pamięci liczyłem i widać za dużo na przybliżeniach straciłem. W sumie nie pomyślałem, że ktoś mógł już takie stronki zrobić - znalazlem jeszcze wygodniejszą, bo nie trzeba liczyć średnicy koła tylko wpisać wymiary opony:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie narzekam, bo jeździ się dobrze, mocy coś tam zostało, jak sie rozkula na wyższe obroty to nawet się ładnie zbiera, ale nie poruszał bym problemu gdyby nie to że 5 miesięcy temu wskazówka przekroczyła 200, coś działa nie tak jak powinno, dlatego poruszyłem ten problem.

Te 200 i tak tylko jak już jadę to chwile, wiec dam rade z tym żyć

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Na youtube pełno filmów jak leci 200, widziałem jak jechało moje tyle, a teraz już nie, zmartwiło mnie że coś nie działa jak powinno, nie udało mi sie znaleźć nic na ten temat, dlatego zwróciłem się z tym do was.

przebieg 238 tyś, to tragedii nie ma,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie jest podobnie ale jak na jazdę po mieście to wystarcza

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

kolego nie obraź się ale czy 200 czy 190 i tak nie wyjdziesz z tego cało jak w coś przyłożysz czy to jest takie ważne ile pojedzie max?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mówiłem, jest to problem błachy, ale skoro występuje, to znaczy, że coś nie chodzi jak powinno, przez to pytam co by to mogło być.

Jest to niebezpieczne może trochę, przez to jedzie się tyle tam gdzie na to warunki pozwolą, ale nie o tym ten temat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakość paliwa, filtra powietrza, temp. powietrza, może minimalnie pod górkę, może wiatr w oczy i już będzie ciężej. A przy tych prędkościach pokonanie małego oporu - dla silnika to wieeelkie obciążenie. A może katalizator się przytyka? Myślę jednak, że problem, tzn. różnica prędkości jest marginalny. Gdyby chodziło o 30km to faktycznie byłby problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

namieszałeś ze wskazówką

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> przestawiłeś mechanizm prędkościomierza i teraz może ci wiecej przekłamywać niz powinien

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli na postoju pokazuje 0 to ze wskazówką wszystko jest OK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na postoju jest 0. W codziennym użytku nie widać by coś było nie tak z zegarami, pracują jak powinny. Nie wiem czy jest zależny od mid-a ale pokrywa się mniej więcej z nim prędkość, zegary nawet trochę zawyżają przy niskich prędkościach. Czyli przyczyny brak, choć ja nadal myślę ze to coś z zegarami. Niemożliwe by przez słabszą moc silnika(choć uważam ze mocy to on ma dość) jechał wolniej przy określonych obrotach, bo przecież przełożenia na to nie pozwolą. Pozostaje mi chyba sprawdzić na innych zegarach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

czyli wskazówka i to jak ją przemieściłeś tam i z powrotem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> sprawdzane na własnej skórze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

no włąśnie - wskazówka - jeśli jest na zero to dalej też działą dobrze - inaczej być nie może.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak na liczniku masz 190 to tak naprawdę jedzie pewnie ze 180 (sprawdź na gps'ie)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

i tyle w temacie skoro dane producenta dla nwego auta zakładają Vmax 203 km/h

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam 2.0 16V, a też to jest różnie. Ostatnio miałem nieco podobną powiedzmy sytuację, ale z drugiej strony (w moim przypadku wtedy) większy ciężar, niższa temperatura, a ciśnienie w kołach tu robi wielką różnicę (tu bym patrzył w pierwszej kolejności), czasem nawet wiatr już robi różnicę, górki nawet nie widać, ale przy tych szybkościach jest to odczuwalne. Tym samym nie przykładałbym do tego większej uwagi, bo te czynniki mają bardzo duży wpływ, a jeśli do setki jest tyle ile ma być to jest ok

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem prawie rozwiązany chyba, z czego jednak się nie cieszę.. Jechałem dziś do pracy no i nie dojechałem, coś padło, chyba skrzynia.. na piątce nabierałem prędkości, było jakieś 80 i nagle takie nieprzyjemne chrupanie.. zjechałem, zatrzymałem, z pod auta kapie olej mniej więcej na wysokości skrzynia, pod pedałami. Do domu zajechałem, jednak słychać jak coś ciagle szurało, niosło sie po aucie, po lewej stronie. Jednak wszystkie biegi dobrze chodziły. Ma ktoś pomysł co to? Z tego co na razie sie dowiedziałem to padła skrzynia. Znalazłem też pod autem fragmenty kawałków metalu, taki trójkąt o boku 2 cm..

Jak wyruszałem z domu, słyszałem też jakieś drobne stuki, na początku. Ale myślałem ze tylko coś się obiło czy coś, niestety nie..

Jak mi sie uda to na kanał podjadę sprawdzić co poszło..

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

na zdjęciu przednie lewe koło widać, aparat pod wydechem jest, dużo nie widać w sumie.. kapie mniej wiecej tam gdzie są takie jasne ślady na tej kopułce ze skrzyni jeśli dobrze myśle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

skrzynia padła bo to chyba f18 czeka Cie wymiana porada na forum

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez kamil18183

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Te 3 jasne wybicia na dekielku to prawdopodobnie rozsypany mechanizm różnicowy, którego resztki te przez prawdopodobnie ostro zjechane koło zębate zostały docisnięte do tego deńka..

---

Jeszcze dodam tylko tak dla uzupełnienia, odczytałem z skrzyni, i jest to F18 C374, także prędkość rzeczywista dla 5500rpm to ok 197..

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Dzięki za pomoc

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> jak wymienię skrzynię i wybiorę się w trasę dam znać czy problem ustąpił, a raczej powinien.

Edytowano przez LukaszKnight

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...