Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
markol8787

vectra c nie odpala

Polecane posty

Witam

Mam taki problem z moją vectra kręci ale nie odpala po podlaczeniu do kopa nie pokazała żadnych błędów które były by przyczyną nie odpalania. Mechanik stwierdził że pewnie któryś z wtryskow padł. Proszę o radę kolegów z forum czy mechanik może mieć rację? I przy padnietym jednym wtrysku auto nie odpala? Powiedział że regeneracja wtrysku 500zł? Co wy na to?

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

Jesli jeden wtrysk bedzie uszkodzony to auto powinno odpalac z tym, że poprostu nierówno bedzie pracowac. Kolego czy napweno masz paliwo w zbiorniku? czy rozrząd był wymieniany w czasie? jak do tego doszło zgasła w trakcie jazdy czy auto normalnie zgaszone a kolejny raz juz nie pali?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Paliwa w zbiorniku jest jakieś 3/4. Rozrząd był wymieniany jakieś 1,5 roku temu od tamtej pory zrobiłem jakieś niecałe 30 tys. Auto normalnie jechało, zaparkowałem, zgasiłem silnik a za jakiś czas auto tylko kręci i nie odpala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proponuje na początek zresetowac komputer czyli odłączyc klemę na 20min i podłączyć. jak nie to sprawdzic czy jest cisnienie na listwie wtryskowej.. poluzowac lekko rurkę z któregos wtrysku i na chwile zakręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jesli trzeci wtrysk padl auto moze nie palic. W astrze znajomego tak bylo. W silniku Z19DTL. Tez nie bylo bledow a auto nie chcialo zapalic. Po 3 dniach szukania i sprawdzania wszystkiego po kolei padlo na wtrysk. Po wymianie wszystko chodzilo dobrze. Wiec moze tu podobny przypadek. Kupilismy wtedy uzywke - ale po pomiarze byly ladne dawki wiec jest OK

Ewentualnie moze pompa wstepna? trzeba by sprawdzic czy podaje paliwo. Najlepiej zdjac przewod przy filtrze paliwa i przekrecic stacyjke. Jesli podaje to stawialbym na wtrysk jesli nei podaje to wiadomo ze cos z pompa. Jesli z pompa jest cos nie tak to tez nie bedzie bledu w komputerze.

Edytowano przez Deksiu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie ta pompka co jest w baku nie daje ciśnienia. Po przekręceniu kluczyka pompka się nie odzywa. Podłączyłem ją na krótko i jest dział !!! daje ciśnienie na filtr paliwa. A wiecie jaki przekaźnik i bezpiecznik za nią odpowiada?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...