Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Rafal Joker

Webasto wymiana przewodu

Polecane posty

Cześć wszystkim

Mam taki mały problem, lakiernik uszkodził przewód od webasto i trzeba było go usunąć. Moje pytanie gdzie dokładnie jest to webasto? Abym może sam wymienił ten przewód. Drugie pytanie jaki ma być ten przewód, rozumiem że ma być odporny na wysokie temperatury? Na allegro znalazłem kilka przewodów po 60 zł, 90 zł czy takie przewody będą się nadawały? Aha no i co z średnią jaka powinna być, mógł by ktoś zmierzyć u siebie i dać mi znać?

Dzięki za wszystkie odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak sobie poradziłeś z wymianą przewodu?

Witam

Edytowano przez Celako

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

.

Więc, tak kupiłem przewód z nierdzewki o odpowiedniej średnicy. Odkr꣩ęciłem koło zdjąłem osłony, nadkole i dostałem się do webasta wiedziałem że jednego przewodu brakuje, tego który zasysa powietrze. Ryzyko było że bez przewodu webasto mogo by zassać od spodu wodę lub śnieg i szlak by go trafił. Więc ꣠zamontowałem nowy, ale w trakcie wymiany okazało się że kolejne dwa trzeba, warto wymienić na nowe gdyż były połamane miały poprostu dziury, gdyż te przewody są żebrowane i z czasem pewnie pękająꫡ. Więc wyciągnąłem pozostałe dwa lecz średnica była niewiele większa trzeba było naciąć i nasunąć jak i nałożyć obejme . To pomogło i problem rozwiązany .

Sorry za pisownię ale jest masakra pisząc z telefonu, próbując edytować otrzymuje się japońskie litery.

Edytowano przez Rafal Joker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bawiłem się trochę i wyrzuca błąd af31. Ponoć to jakiś wentylator. I teraz najważniejsze to gdzie go szukać w aucie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...