Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

trapp

"Odgłosy" po uruchomieniu ZIMNEGO silnika

Recommended Posts

Pytanie

Od pewnego czasu pojawił mi się odgłos nieco przypominający zdychające łożysko lub zużyty pasek klinowy , chciałbym was prosić o pomoc przy identyfikacji źródła.

Sekwencja wygląda tak : odpalam silnik a po mniej więcej sekundzie słychać metaliczny pojedynczy stuk ( przekaźnika ? ) spod maski ( chyba prawa strona ) i pojawia się odgłos przypominający z zacierające się łożysko lub ( choć zdecydowanie mniej ) padający pasek klinowy. Odgłos utrzymuje się mniej więcej 20 - 30 sekund a potem zanika i już nie wraca. Jeśli podczas jego trwania przygazuje silnik odgłos znika by wrócić znów jak obroty spadają na jałowy ( potem zanika jak zwykle ). Występuje to wyłącznie przy zimnym silniku, jak jadę do roboty rano - mam go zawsze, jak po pracy wracam do domu ( samochód krócej stoi, ale te 8 godzin jest ) odgłos się pojawia ale na krócej.

Ostatnio samochód miał troszkę gmerane przy silniku i prosiłem mechanika by zobaczył czy wszystko tam jest ok - zarzeka się, że paski napinacze i wszystkie osprzęty są ok - znalazł łożysko od klimy w stanie agonalnym to od razu wymienił.

Macie pomysł co to jeszcze może być ?

Edited by trapp

Share this post


Link to post
Share on other sites

Śmiało możesz poczytać

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Please login or register to see this link.

Pierwszy lepszy post z tego tematu:

Please login or register to see this quote.

Musisz dopasować swoje objawy do tych z tematu wyżej, są też tam filmy więc będziesz miał porównanie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Z avatara wynika, że masz silnik 1.9, jeżeli tak to takie postukiwanie (tak jak piszesz - jak przekaźnik) może być spowodowane sprzęgiełkiem alternatora, słyszałem już taki dźwięk i okazało się, że to było właśnie sprzęgło alternatora, jest ono zintegrowane z kółkiem pasowym alternatora.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Faktycznie troszkę podobne do tego "świerszcza" z filmu .. tyle że u mnie intensywniej ale krócej... fakt że mógłbym spróbować nagrać to by coś więcej dało... w weekend jak odstoi to spróbuje.

Swoją drogą mam już ciut dość...... kombinacja dwumasa, alternator, turbina, przednie zawieszenie - zdecydowanie nadwyrężyły moją cierpliwość....

Jak obiecałem tak zrobiłem......

nagranie startu zimnego silnika - felerny świergot pojawia się w 5 sekundzie nagrania.... zwróćcie uwagę jaka jest reakcja na przygazowanie silnika... ( w dalszej części nagrania )

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...