Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
kubak123456

Brak reakcji na przekręcenie kluczyka na tkzwaną "2"

Polecane posty

Witam .Mam problem ze swoją Vectra 1.6 . Mianowicie podczas gdy odpalam samochód i przekręcam kluczyk na zapłon "tkzw" 2 to nie świecą się żadne kontrolki , a gdy odpalę i będzie na 3 kontrolki mrugają jak gdyby było zwarcie. Gdy ujade kawałek wszystko chodzi kontrolki są lecz kontrolka akumulatora zostaje lekko przyświecona , + kontrolka absu nie gaśnie. Słyszałem że est za to odpowiedzialny bezpiecznik 22 pod kierownicą lecz jest on w nienaruszonym stanie. Proszę o pilną pomoc jeśli wie ktoś o co chodzi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> . W razie jakichkolwiek pytań na forum jestem codziennie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Pozdrawiam KUBA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie 22 a 29, jego należy na początek wymienić, nawet jak optycznie wydaje się być sprawny, chociaż jak świeci kontrolka ABS to raczej jest.

Jakie masz wyniki pomiarów napięcia alternatora ?

a) wolne obroty bez obciążenia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_cool.png" alt="B)"> wolne obroty z obciążeniem (mijania + szyba)

c) obroty ok 2,5-3 tyś bez obciążenia

d) obroty ok 2,5-3 tyś z obciążeniem (mijania + szyba)

e) bez odpalonego silnika

III stacyjki to rozrusznik, stacyjka wraca następnie na II więc z tym biegiem masz problemy - albo ładowania, albo któraś masa, albo sama kostka stacyjki, bez pomiarów napięcia dalej nei pójdziesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czyli problem jest z || bo odpala na lajcie tylko wiesz no tak z dnia na dzień coś poszło wale kluczyk na 2 a tu kompletne zero . Czytałem troche , zaraz sprawdze to 29 , jutro nim podjadfe te 3 km do elektryka i moze on cos znajdzie ale czytajac tutasj widze ze ten problem jest czesty w tych modelach.


2


29 PRZEALONY dzieki za info . wszytsko paca . temat do zamkniecia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...