Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
steziu

Migający check engine

Polecane posty

Witam moim problem jest to że ostatnio połamał mi się kluczyk jedyny jaki mam do auta, szczęście w tym że nie w zamku, nie w stacyjce, tylko w kieszeni, poszedłem dorobić do salonu opla nowy a że mieszkam w Deutschland to troszke mnie to kosztowało, kluczyk mam itd, pasuje do zamków. ale miałem zablokowaną kierownicę i nie szło wgl jej odblokować, więc rozciołem flexą blokadę, ostatnio odpaliłem auto na sposób śróbokręt w kostkę stacyjki i auto normalnie odpalało a dziś po rozcięciu blodady chciałem znów auto odpalić na sróbokręt ponieważ nie mam jeszcze nowej stacyjki itd to nagle zaczoł intensywnie migać check engine i auto ani rusz, rozrusznik kręci i nic, pomocy auto stoi już 2 tydzień na parkinku

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie idż na łatwizne poszukaj w google

immo podpowiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mrugający Check to błąd immobiliser'a. Sprawdź czy przy kombinacjach ze stacyjką nie uszkodziłeś pętli immo lub pestki w kluczyku.

EDIT: neo byłeś szybszy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> .

Edytowano przez chemikx3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hm pestke z kluczyka wyciągałem by przykładać do immo i wcześniej normalnie odpalał na śróbokręt a teraz nagle ten błąd, hm nic nie uszkodziłem bo robiłem to ostrożnie itd. więc jak rozwiązać błąd?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Eh, w kluczyku masz pestkę która podczas kręcenia kluczykiem obraca się w okół pętli znajdującej się w okół stacyjki, musisz za-symulować podobny manewr.

Nie działa to na zasadzie liniowości musi się po prostu pokryć odchylenie pestki w stosunku do poszczególnych etapów kręcenia, czyli pierwszy ruch na zapłon, przesunięcie pestki względem pętli o ok 90 zł, przekręcenie na zapłon następne 90 st.

Musi przejść ok 90 st w przybliżonym okręgu w okół stacyjki.

Edytowano przez JarekS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok dzięki, rano coś postaram się skombinować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem polega na tym że zamówiłem cały komplet czyli stacyjka z blokadą i immo, do tego zamki do drzwi itd, komputer immo, dostałem 2 klucze do tego z pilotami i po podłączeniu wszystkiego ciągle mam błąd, jak go skasować? obejść by auto odpalało ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Błędu nie skasujesz bo jest on aktywny. Sterownik silnika nie zgrywa się z immo albo masz złą pestkę. Coś w tym komplecie nie jest sparowane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak to teraz obejść? hmm skoro ktoś komplet sprzedał to powinno kurde działać, hmm co zrobić ? co spróbować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chyba Ci tylko powiedział że jest to komplet.

Są magicy którzy potrafią wyciąć immo ale czy w tym silniku to nie wiem. To chyba jedyna opcja przy tym zestawie.

Albo wycięcie kpl albo kupienie nowego sterownika silnika wraz z pestką i pętlą w okół stacyjki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to fajny trochę koszt by tego był, a za ten komplet zapłaciłem na ebay.de 40 e heh

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...