Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

ravajas

Lampy ledowe tylne - prośba o pomoc i informacje

Polecane posty

Szanowni Forowicze, kupiłem tylne lampy ledowe i chcę je założyć, ale jak wykręciłem lampy, które mam, okazało się, że do nowych lamp mam jakąś plątaninę kabli, jakieś dziwne końcówki i takie tam szpargały. Ni chu chu nie wiem co i jak z czym połączyć. Jeśli jest tu ktoś, kto montował takie cudo do vectry c, to z góry uprzejmie proszę o jakieś wskazówki, albo pomoc w montażu. Oczywiście nie bezinteresownie.

Pozdrawiam

Rafał Borowski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No i co mają Ci odpisać?

Jakieś zdjęcie, link do lamp, model?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tutaj link do aukcji, na której kupiłem:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Zdjęcia reszty ustrojstwa, wrzucę jutro.

Edit: Tu znalazłem foto tego, co mam:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez ravajas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A swoje lampy ori masz białe czy ciemne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolorowe, tzn kierunkowskaz jest pomarańczowy, stop, pozycja i przeciwmgłowe są czerwone, a wsteczne białe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szkoda.

Chciałem odkupić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Jak patrze to nie ma nic tam takiego strasznego czego byś sam nie podłączył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może niech ktoś przeniesie temat do odpowiedniego działu .

W lubelskim z tego co się orientuje nikt nie ma takich lamp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zazdroszczę

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> więc pewnie muszę pogłówkować i popróbować. poza tym dziś jak wkręciłem z powrotem swoje lampy to mi świeci błąd żarówki. pewnie któraś spalona. ech... domorosły tuningowiec z koziej wólki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro to jest jakiś zamiennik to powinny pasować oryginalne kostki z samochodu ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pewnie tak jest, tyle, że ja się na tym nie znam. jutro popróbuję ponownie i będę wiedział więcej. przednie lampy zmieniłem sobie sam, więc to pewnie nie przekracza możliwości mojego intelektu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tylko te kostki od samochodu podłączysz do tych dodatkowych kości przy lampie .
W tych dodatkowych kościach zapewne jest supernowoczesna elektronika która zarządza praca diod.


I zapraszam po montażu na spota oddziału lubelskiego . Oblukamy te lampy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kiedy?
Dodam namarginesie, że jedyna w Lublinie czarna vectra ze światłami DRL to moja.

O takimi:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link



W razie czego mrugać mi porozumiewawczo na drodze

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak będziesz chciał podjechać na spota do śledź ten temat

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Spot październikowy już był ale może na listopadowy zdążysz to zamontować i przyjechać się pochwalić swoja viki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego zakladasz normalnie lampy a pomiędzy lampa a wtyczką oryginalną wpinasz te moduły ja u siebie mialem dwa moduly na lampe, nie martw sie nic nie pomylisz bo sie nie da kostki są różne i kazda tylko w jedno miejsce pasuje, moduły przyklei sobie z boku lampy w srpdku i powoli łącz kostki itp,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

już zrobiłem, ale tylne ledy mi coś błyskają co kilka sekund... o co to może chodzić? na dodatek wyświetla mi się błąd żarówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W tych dodatkowych kostkach przy lampach powinny być oporniki widocznie coś jest uszkodzone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Te moduły są za slabe i mrugaja ledy, ja mialem jeden za slaby drugi za mocny przez co jedna lampa mrugala druga slabiej swiecila, przez co wywaliłem te moduły i prosto z instalacji do lamp wpialem kostki czyli tak jak bym tylko lampy wymienił, kombinowalem prze roznymi opornikami i dalej mruga albo w ogole nie swieci, teraz jesCze czytałem w temacie o tablicy rejestracyjnej z podświetlenia ze mozna przekaźnik wstawić, musze sprawdzić i spróbować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czyli, że to szajs, czy da się coś uratowaćź?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja narazie jeżdżę bez modułów i mrugaja ale tylko chwilę i przestaje, czekam az moj elektryk zrobi cud jak Nawalka z Niemcami i zrobi jakis schemat na te lampy a tymczasem mi mruganie nie przeszkadza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tylko mruga błędu nie wywala to do ogarnięcia małym kosztem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakim i czym? Błąd wywala ale nie za kazdym razem, przyzwyczailem sie a do mrugania jaki masz pomysl?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

przekaznik zastosuj za tym modułem czyli moduł steruje przekaznikiem a przekaznik lampami

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Modułów juz nie ma

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> a na samym przekazniku nie będzie? I o jaki przekaźnik chodzi mi o symbol a elektryk powinien wiedzieć jak podłączyć go który pin do czego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

może być nawet z reca przekaznik /i

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

no chyba jak zwie się elektryk to ogarnie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ph34r.png" alt=":ph34r:" srcset="https://forum.vectraklub.pl/uploads/emoticons/ph34r@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak byś poczytał o swoim aucie to byś wiedział, że Vectra C jest na CAN-ie i nie lubi ledów - błędy, migania itd. Jeśli lampy mają w sobie taki moduł to są uszkodzone.

Jeśli nie, to trzeba porzeźbić z instalacją aby to ogarnąć.

Mnie denerwowały żółte postojówki przy ksenonie to wstawiłem zwykłe ledy (tzw. CAN bus palą lampy), opornik ceramiczny na zewnątrz i śmiga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...