Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Roone

elektrozawór, czegoś brakuje?

Polecane posty

odłączyłem EZ i zobaczyłem że ma urwaną końcówke chyba, czy tu powinno coś się podłączyć?

poniżej zdjęcie problemu. i pytanie drugie ile taki ez może kosztować czy da się tanio kupic?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Doklej rurke i będzie git na końcu jest taki dinx ale nie musi być tylko sam wężyk.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

fq7f9.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a gdybym gdzies na szrocie poszukał takiego zaworku to musi miec ten sam numer co na tym aby działał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tylko czy aby będzie sprawny jeżeli ten działa dobrze a zależy ci na tym dinxsie to kup naszrocie i przłóż do twojego tą część i będzie git.

A reszte masz na zapas w razie czego pasi za każdy.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Edytowano przez Dziadek vec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czy wewnatrz tego zaworku powinien sie znajdowac olej? jesli nie to w czym tkwi problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie powinien, oznacza to, że prawdopodobnie pompa vacum puszcza olej do układu podciśnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tak ale wyczyść cały układ podciśnienia z oleju lub zrób sobie na czas zakupu nowej pompy coś takiego ale jak robi dobre podciśnienie to tylko filterek.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Jest to filterek paliwa od tico podłącz zaraz za pompą i to ci wyłapie olej a jak kupisz pompe urzywke najlepiej z vectry C bo młodsza to ten filterek nie zaszkodzi a będzie kontrola czy puszcza ci olej.

Ja go mam tak jak by co bo kupiłem urzywke narazie zero oleju.

Rl50AdO.jpg

Edytowano przez Dziadek vec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziadek vec, wydłubywałeś ten "papierowy" wkład ze środka? Pytam bo chciałem u siebie założyć, ale obudowa jest sklejona w całości a w środku siedzi filtr i nie wiem czy mam go próbować rozebrać czy zostawić jak jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja go przeciołem przez środek na tym górnym grubym zgrubieniu równiutko wyjołem te sitko doszlifowałem przecięcie i skleiłem klejem glu i jest git.

Edytowano przez Dziadek vec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...