Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
kojots

Zjadacz Prądu na Postoju Radio !!!

Recommended Posts

Witam mam problem z poborem prądu na postoju ,ale znalazłem już winnego zjadacza prądu jest to radio po wyjęciu bezpiecznika żółtego 20A prąd na postoju wynosi 0.003 A a wcześniej pobierało 0.009 A teraz pytanie radio mam podłączone że nie muszę przekręcać kluczyka żeby grało czy to jest przyczyną tego? jeżeli tak to jak mam podłączyć żeby było z kluczyka z góry dziękuje i pozdrawiam.

fotka jak mam podłączone radio nie paczcie na te zaznaczone x bo to inna bajka była z centralnym

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Please login or register to see this link.

Share this post


Link to post
Share on other sites

jeśli pobór prądu jest taki jak napisałeś to pobiera 9 mA a norma to poniżej stu więc nie widzę problemu , co do przewodu to musisz żółty z radia podłączyć z żółtym z wtyczki

Share this post


Link to post
Share on other sites

OK sprawdziłem jeszcze raz i to 0.09 o jedno zero się pomyliłem

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by kojots

Share this post


Link to post
Share on other sites

czyli 90 mA więc raczej w normie

Share this post


Link to post
Share on other sites

Ale mi kazałeś podłączyć że chyba sobie spaliłem radio i wyświetlacz mid bo teraz nie działa i lampki w drzwiach też się nie palą

najpierw podłączyłem żółty z żółtym i nic radio nie działało później spróbowałem przepiąć kable tak jak na zdjęciu drugim i coś zaiskrzyło i od tego czasu nie świeci mid i radio i lampki w drzwiach pomóżcie !!!

Please login or register to see this link.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Jakie to radio marka model ?

Share this post


Link to post
Share on other sites

Już sobie poradziłem spaliło mi tylko bezpiecznik na szczęście

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> a radio to Pioneer 4000ub

Share this post


Link to post
Share on other sites

ale działa ?

Share this post


Link to post
Share on other sites

Wszystko działa ,ale dalej nie wiem jak podłączyć żeby było z kluczyka?

Share this post


Link to post
Share on other sites

Pierwsze foto żółty z x em z czerwonym wolnym aac chyba

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Ok zaraz sprawdzę ,ale nic nie popalę bo już się boję podłączać od tamtego zwarcia

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">


Nie działa dalej sprawdziłem podłączyłem żółty z żółtym i odpiąłem czerwony nic żadnej reakcji


Pomoże ktoś jak to radio mam podłączyć żeby było z kluczyka ?

Share this post


Link to post
Share on other sites

Żle...

Masz połączyć żółty z czerwonym i czerwony z żółtym, na krzyż !!!

Share this post


Link to post
Share on other sites

Please login or register to see this link.

Tak mam to podłączyć ?

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...