Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Tomek127

miekki pedal sprzegla

Polecane posty

Witam,mam problem ze sprzeglem,Wyjade na miasto to zdarza sie ze wciskam az do podlogi pedal sprzegla i nie moge wrzucic jedynki. Puszcze pedal i jeszcze raz wciskam i wtedy moge jedynke wrzucic i jade dalej i tak co jakis czas. Caly czas pedal sprzegla jest jakis taki miekki. Odpowietrzanie juz mam za soba,plynu jest ok nie ubywa. jakies propozycje porady? Jakkos mi do glowy przychodzi pompa sprzegla albo/i wysprzeglik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli nie ubywa płynu to zostaje pompka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

albo lozysko oporowe juz ma dosyc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Miękki pedał nie ma wiele wspólnego z padającym łożyskiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oczywiście jeśli nie ma ubytków płynu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ubytku plynu nie ma. Wlasnie sprawdzalem. Zauwazylem ze problem jest nie tylko aby ruszyc z jedynki,takze zeby wrzucic dwojke,trojke... pedal robi sie miekki,ale wystarczy zabrac noge i jeszcze raz wcisnac i ... jest oki. Myslicie ze to pompka sprzegla? Juz mnie to przeraza,kolejny wydatek,tym bardziej ze jestem wtrakcie kupowania kompletu rozrzadu a do tego silnika to troche kosztuje...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

... czy choć przez chwilę było lepiej? Może znów się zapowietrzył?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bez powodu się nie zapowietrza. Nie masz wrażenia że po rozgrzaniu albo kiedy jest cieplej sytuacja się poprawia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To fakt,po odpowietrzeniu bylo lepiej... ale tylko na kilkanascie minut/kilka wcisniec pedalu sprzegla

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podepne się do tematu ja rowniez mam problem ze sprzęgłem. Sytuacja wyglada tak wszystko dziala normalnie do pewnego momentu jazdy po luku w prawo (zjazd, wjazd na autostrade) pedal robi się jakby mietki i wraca tylko do polowy ale po kilku wcisnieciach jest znowu ok do nastepnej takiej sytuacji jazdy po luku ale tylko w prawo. Druga sprawa to ze podczas dluzszej jazdy na 5 biegu po autostradzie pedal staje się znowu twardy. Co moze byc przyczyna? Pompka? Wysprzeglik? Sprzeglo bylo odpowietrzane ale brak poprawy.

Wysłane z mojego GT-I9305

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...