Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Murel

Podgrzewanie tylnej szyby i lusterek

Polecane posty

Witam.

Chodzi mi o to, że mi po wciśnięciu przycisku nie podświetla się on i nie ma efektu ani grzania szyb ani lusterek. Sprawdziłem bezpiecznik i nic znaczy jest cały, wszystko inne na panelu climatronika działa prócz właśnie tego przycisku. Co jeszcze sprawdzić bo błędów nie ma. Nadmienię, że na początku jak kupiłem auto (lipiec br) działało a teraz już nie.

Pozdrawiam i jak bylo to prosze nie karac bo w szukajce nie znalazlem.

Wysłane z mojego GT-I8260 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

niepisz takich samych tematów bo cie opie****ą

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

nie jestem pewien ,u mnie też tak jest wydaje mi się ze jest od tego jakiś czujnik temp. i nie wł podgrzewania ,u mnie załącza się na ok. 5 sek i gaśnie ,ja bym rozebrał lusterko i sprawdził napięcie czy idzie

a może dioda która podświetla ten przycisk padła

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">

Edytowano przez matro1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź lusterka i szybę po wciśnięciu grzania czy się nagrzewaja

Wysłane z mojego GT-N7100 za pomocą Tapatalk 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam. Właśnie się nie nagrzewają, ponieważ jak rano wyjeżdżam do pracy (5:00) jest mgła i na szybie i na lusterkach to brak jakichkolwiek oznak grzania.

Dobrze jest(chyba). Mianowicie pobawilem się tym przyciskem tak kilka razy wciskając go i załapał. Lusterka grzeja i szyba też. Teraz jak sprawić by działało za każdym razem... Pozdrawiam

Edytowano przez Murel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

źle ci się wydaje ty masz inny problem i tarner32(chyba to on był ) miał podobny jak się nie mylę cos z programowaniem bo robiłem to tylko nie wiem czy to bcm czy rec

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A czy moze buc to problem ze stykami? Moze wyjac i rozebrac panel sterowania climatronika i spryskac styki preparatem do stykow(czy jakims takim)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Sprawdź błędy kompem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hej wlasnie wrocila od mechanika po kompletnym sprzegle i dwumasie i zadnych bledow nie bylo. Przeskanowane cale auto (tak mowil) a to rodzinny mechanik wiec nie mam powodu mu nie wierzyc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dobrze kombinujesz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

U mnie po spryskaniu kontakt sprayem śmiga już ponad 4 latka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...