Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

xman

Głośna praca silnika podczas przyśpieszania Z18XE

Polecane posty

Witam,

koledzy, czy wszystkie Z18XE w VC tak dziwnie brzęczą podczas przyśpiesznia? W mojej VC mam taki objaw, że na biegu jałowym jest fajnie cichutko. Jak przygazuję na postoju, to też nic podejrzanego nie słyszę. Natomiast podczas przyśpieszania silnik jakoś za głośno buczy / brzęczy, nie wiem jak to określić. Jak jadę z otwartym oknem, to wyraźnie słychać jakieś brzęczenie trochę metaliczne czy coś takiego. Dodatkowo przy 120 robi się naprawdę nieprzyjemnie głośno w kabinie - a to strasznie wkurza. Jazda autostradą z takimi prędkościami to byłaby katorga. Trochę poszperałem i widzę, że trochę osób uskarża się na buczenie tego motoru. Ale nie wiem, czy to buczenie wiązać z tym brzęczeniem. Wydaje mi sie, że wydech (myślałem o posypanym kacie) to chyba na postoju też by wydawał takie odgłosy?? A gdzie jeszcze moze być problem?

A moze TTTM? Nie wiem, poprzednio jeździłem starą toyotą i tam silnika tak nie było słychać podczas jazdy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć

Także posiadam ten silnik i u mnie zachowuję się tak samo tzn: na postoju jest cichutko tak, że nie słychać w ogóle jego pracy, natomiast przy przyśpieszaniu i wyższych prędkościach (pow.3000 obr.) jest dosyć głośny, natomiast żadnych odgłosów metalicznych u siebie nie słyszę. Jest to dość słaby silnik, a buda ciężkawa więc myślę, że to normalne zachowanie. Jeżeli jeździsz sporo po autostradach to źle wybrałeś silnik, to taki typowy miasto, krótka trasa bez szaleństw z prędkością. Może twoja toyota była dużo lepiej wyciszona od vectry i temu nie zauważyłeś głośniej pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam ten motorek u siebie w Signum i jest dość cicho (możliwe, że inaczej wygłuszony). Do 120-130 nic nie brzęczy/buczy słychać tylko dość przyjemny pomruk silnika oraz w zależności od nawierzchni -opony.

Sprawdź opony i łożyska. A czy jak wciśniesz sprzęgło to słychać też to metaliczne brzęczenie/buczenie? Sprawdź też olej w skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja mam co prawda Z22SE ale mój brzęczy podczas przyspieszania od momentu jak sie właśnie kat wysypał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie, nic niepokojącego nie słychać ze sprzęgła / skrzyni. A z olejem to chodzi ci o poziom w skrzyni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tak w skrzyni. Ale skoro to nie są odgłosy ze skrzyni to może właśnie tak jak sugerował xman coś w układzie wydechowym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

xman może spróbuj nagrać filmik w kabinie. Mój też jest głośny jak cholera buczy ze łeb puchnie a kat cały ;/ masz oryginalny tłumik końcowy czy zamiennik ? ja mam asmet-a ;/ i podejrzewam ze to on to powoduje. Jak w niego puknę to słysze puszkowaty dzwięk jakby nie miał wygłuszenia w środku.choć tłumik jest nowy ;/ oryginał drogi jak cholera a zamiennik aż strach teraz kupować.

Edytowano przez DJSUCHAR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DJSUCHAR kup sobie tłumik Polmostrów i będzie Pan zadowolony

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

ja taki kupiłem za 200 zł i nie słyszę aby było głośniej w porównaniu do oryginału

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najlepiej byłoby pewnie, jakbym posłuchał jakiegoś innego Z18XE. Ale wczoraj wieczorem testowałem bo jeździełem trochę po mieście. Ciężko mi będzie coś wydumać, ale ewidentnie podczas przyśpieszania cos grzechocze/dzowni - słychać to przy otwartym oknie. W zasadzie najbardziej słychać to z niskich obrotów między 1500-2000. Poźniej może po prostu sinlik zagłusza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może obudowa filtra lub akumulatora, plecionka układu wydechowego albo jakaś osłona termiczna tłumika. Spotkałem się też z przypadkiem ,że kawałeczek kata się wykruszył i dzwonił w tłumiku . U mnie kiedyś wpadał w drgania luźny zbiorniczek wyrównawczy oraz luźny halogen. Halogena przez miesiąc nie mogłem namierzyć.

Edytowano przez Lysy77

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć. Od niedawna posiadam swoją VC . Pisałem o swoich dźwiękach nawet wrzuciłem film ale już go nie ma , znalazłem po części problem .Mocowanie tej przedniej rury do przodu - śruba luźna i całość się zbliżyła do karoserii , jak na postoju było ok kiedy jechałem pod obciążeniem od 1200 juz brzeczalo dokrecilem na sztywno i ucichlo . Coś tam czasami słychać od 2000 ale podejrzewam ze to albo osłona gdzieś lub coś w wydechu w środku przepalone .Jeżdżę delikatnie wiec za często tego nie słyszę. Spróbuj sprawdź to mocowanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie bylo ze kata juz nie mialem (pusty w srodku) i jakis debil zaspawal puche od spodu ze spaliny nie mialy gdzie uciekac, bylo slychac metaliczny dzwiek a nawet gwizdanie na wyzszych obrotach pod obciazeniem. Zostalo to odetkane ale czasami maly gwizd zostal jak mocniej jej wdepne i ciagne do 6 tys. obrotów. Sprawdz sobie kata czy sie nie posypal od spodu powina byc tez siateczka zabezpieczajaca kata

Wysłane z mojego GT-I9305

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja tak miałem w vb, okazało się ze to łożysko przedniego koła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Łożyska wydaje mi się, że nie wydają takich dźwięków.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja nie robiłem nic przy wydechu.Ta rurka z przodu od klimy ona trzyma się na takiej blaszce z przodu na jednej małej srubie to się poluzowalo i dlatego pod obciążeniem brzeczalo .Jak dokrecilem przestało . Banalne ale pomogło .Jak była luźna odstęp był ok 1 cm. Ale pod obciążeniem kiedy z niskich obrotów szła widocznie takie drgania ze obijala rura o przednia belkę. Jak stoisz przodem do silnika po prawej zaraz niedaleko w lewo od nalewaka płynu do spryskiwaczy jest to mocowanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok, sprawdzę to, dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

xman czy to buczenie metaliczne jest też kiedy hamujesz na każdym biegu silnikiem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

raczej nie, nie zauważyłem. Ale sprawdzę jutro jeszcze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tym bardziej sprawdź tego kata

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok, ale w jaki sposób domowym sposobem sprawdzić czy kat w środku nie posypany? O zewnątrz wygląda normalnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odkreci od dołu rurę i będziesz widział

Wysłane z mojego GT-I9305

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podjedź do mechanika niech podniesie auto i odkręci wydech zaraz za katalizatorem, albo może do jakiegoś znajomego który ma np. kanał w garażu 10min roboty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

na długie jesienne wieczory

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ohmy.png" alt=":o" srcset="https://forum.vectraklub.pl/uploads/emoticons/ohmy@2x.png 2x" width="20" height="20"> nie chce ktoś kupić VC 1.8 Z18XE

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mad.gif" alt=":angry:"> Wychodzi na to, że jednak, że TTTM

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_dash.gif" alt=":dash:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a dajże Pan spokój, są większe problemy na świecie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...